Windows Schwerwiegender Fehler Hilfe

Dieses Thema im Forum "Windows" wurde erstellt von kicke, 7. Februar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Februar 2006
    Seit kurzem bleibt einfachWindows stehen, dass heiss mit bei der Benutzung freezt der Bildschrim und es tut sich nichts mehr.

    Jetzt nachdem ich neugestartet habe komme ich bis zum AAmeldungsbildschirm. KLicke ich auf ANmelden mit Benutzereinstellungen

    freezt der wieder und es passiert ncihts.

    Woran liegt das ich kann man System nicht mehr nutzen.
     

  2. Anzeige
  3. #2 7. Februar 2006
    Kann es sein, dass du 2 Antiviren Programme benutzt, die sich gegenseitig stören? War bei mir auch mal der Fall. Geh doch mal in den Abgesicherten Modus (Beim Windows-Start mehrmals F8, dann Abgesicherter Modus anwählen) und schau, obs dort auch freezt.
     
  4. #3 7. Februar 2006
    Bin jetzt uber abgesicherten Modus.
    Und es geht, ich habe Sygate Firewall und F PRot drauf. Schein das Sygate Firewall Probleme macht. Direkt am Start erschein UNknow Errror at Adress XXXXX SMC.exe also die Firewall.

    Ich deaktiviere Firewall und Antivirus mal und was noch in der Taskleiste ist und hoffe es funzt weiterhin.

    Ich habe die Fehlermeldung nicht geschlossen sondern einfach auf gehalten und arbeite im Moment im abgesicherten.
     
  5. #4 7. Februar 2006
    ***moved***
     
  6. #5 7. Februar 2006
    Deinstalliere die Firewall und geh dann wieder normal in dein System rein.
     
  7. #6 7. Februar 2006
    Seltsam, ich habe die HDD in nem anderen PC als Slave gesteckt. Da wurde es drfragmanetiert(Was auch auf dem vorigen der Fall) war.

    Nun habe ich es wieder an dem normalen PC wo es hingehört, und das Problem taucht nicht mehr auf.

    Zwar blieb es nocheinmal stehen, das lag aber an der MAus weil ich wohl das Kabel zu sehr gezogen habe.

    Die Maus war mit nem USB2PS2 Converter im Mainboard angeschlosse. Hab den Converter weggemacht, also die Maus ist mit USB betrieben und im Moment läuft alles zum Glück.

    Also wo liegt jettzt der Fehler, an der HDD ? Warum lief sie aber erst, nachdem ich sie in einem anderen PC als Slave reingetan habe ?

    Vielleicht lags doch am Firewall ? CIh konntees nicht eddinatalliern, habs einfach gelöscht, danach traten aber die Fehler immer noch auf.
    KOnnte als nicht deinstalliert werden und erst nachdem ich sie angeschlossen habe im anderen PC, und scandisk gecheckt, hat, wurde da einiges repariert.

    Schlimmes Problem, wenn es wirklich an einzelne Files liegt, dann umso schlechter.

    Aber kann mri nicht FIrewall und VirenScanner vorstellen, zumal es vorher auch nie zu Problemen kam.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Windows Schwerwiegender Fehler
  1. Antworten:
    2
    Aufrufe:
    7.631
  2. Antworten:
    2
    Aufrufe:
    5.263
  3. Antworten:
    1
    Aufrufe:
    3.233
  4. Antworten:
    3
    Aufrufe:
    5.309
  5. Antworten:
    4
    Aufrufe:
    464