Windows startet nicht

Dieses Thema im Forum "Windows" wurde erstellt von SkaZ, 4. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Januar 2007
    guuuuten tag

    hab heute mein pc hochgefahren doch leider komm ich nich zur anmeldung ...wo eigentlich die anmeldung sein sollte is nur ein grauer bildschirm der sich nich verändert...
    hatte das schonma vor paar wochen aber da gings nach paar neustarts wieder....doch diesesmal nich...hab gestern formatiert und gesternnacht noch beim herunterfahren windowsupdates heruntergeladen...kann das damit zusammenhängen??
    was soll ich tun? .. =(
    bin hier grad im abgesicherten modus......


    mfG
     

  2. Anzeige
  3. #2 4. Januar 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    aW: Windows startet nicht

    Hast du vllt das selbe Problem wie der hier?
     
  4. #3 4. Januar 2007
    AW: Windows startet nicht

    ja besten dank...
    nur...wenn ich im abgesicherten modus bin kann ich den treiber nich installiern ^^

    bew haste aber schonma =)

    mfG

    edit:#
    es kommt immer die fehlermeldung:

    The contents of this file cannot be unpacked. The executable you are attempting to run has been corrupted. Please obtain another copy of this file verfily its integrity and try again.


    kennt die wer? =(
    was soll ich machn.... auf nochma formatieren hab ich keine lust xD

    mfG
     
  5. #4 5. Januar 2007
    AW: Windows startet nicht

    *push*
     
  6. #5 5. Januar 2007
    AW: Windows startet nicht

    Hey

    probiere mal den Treiber vorher zu entpacken und dann über Hardware von Hand zu installieren.
    Ich definiere die Fehlermeldung so, das der Treiber nicht richtig entpackt werden kann..

    ciao

    P.S. wenn du es nicht selber entpacken kannst sag was du für eine Graka du hast, dann kann man eventuell den entpackten Treiber schicken..
     
  7. #6 6. Januar 2007
    AW: Windows startet nicht

    also moin....
    ich bin jez soweit dass ich den treiber installieren konnte (fehlermeldung kam weil die datei aus irgendwelchen gründen nich richtig runtergeladen wurde) aber trotzdem hab ich nen grauen bildschirm wenn ich im normalen modus starte....hmm.....
    und mein monitor hat es sonst auch immer mitgemacht.....
    ich werde morgen mal nochma formatieren und dann seh ich weiter...
    bew haste aber
    mfg
     

  8. Videos zum Thema
Die Seite wird geladen...