Windows Vista Startmenü Problem

Dieses Thema im Forum "Windows" wurde erstellt von suivel, 23. Juli 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Juli 2007
    Hi,
    mein Startmenü unter Windows Vista Ultimate funktioniert nicht mehr richtig. Wenn ich auf den Startbutton klicke dann tut sich nichts. Erst wenn ich euf Eigenschaften>Klassisches Startmenü klicke funktioniert es. Explorer.exe neustarten und Rechner neustarten hat auch nicht geholfen. Für jeden der hilft bzw es versucht is natürlich eine bw drinne.
     

  2. Anzeige
  3. #2 23. Juli 2007
    AW: Windows Vista Startmenü Problem

    Systemwiederherstellung probieren oder formatieren :-D
     
  4. #3 23. Juli 2007
    AW: Windows Vista Startmenü Problem

    öffnet sich auch nichts wenn du die Widowstaste drückst??

    Gruß BenQ
     
  5. #4 23. Juli 2007
    AW: Windows Vista Startmenü Problem

    unterstützt dein System Win Vista ? kann an der Aero Oberfläche liegen...
     
  6. #5 23. Juli 2007
    AW: Windows Vista Startmenü Problem

    Ne funktioniert auch nicht.


    Hab nen Dell Laptop vom letzen Jahr ist aber Windows Vista Capable und neuste Treiber drauf.
     
  7. #6 24. Juli 2007
    AW: Windows Vista Startmenü Problem

    Versuch doch mal die Funktion "zur Werkseinstellung zurückkehren"
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Windows Vista Startmenü
  1. Antworten:
    2
    Aufrufe:
    860
  2. Antworten:
    2
    Aufrufe:
    1.128
  3. Antworten:
    1
    Aufrufe:
    732
  4. Antworten:
    1
    Aufrufe:
    945
  5. Antworten:
    3
    Aufrufe:
    557