WINDOWSaktivierungsPROBLEM!

Dieses Thema im Forum "Windows" wurde erstellt von FynnY, 1. Februar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Februar 2006
    Hi Leute!

    Vor ca. 30 Tagen habe ich meine Festplatte formatiert und von Win Pr0 auf Win Home gewechselt (original Version).
    Ich habe dann ebend Win Home drauf gemacht und mit AntiSpy die Windowsaktivierung verhindert!
    Nun mache ich letzens den Pc an und was kommt!
    Ich kann nicht mehr in mein Benutzerkonto da eine Fehlermeldung kommt:

    Windows Produktaktivierung

    Diese Windows Kopie muss bei Microsoft aktiviert werden, bevor Anmeldung!

    und dann die Feler jetzt Aktivieren und nicht aktivieren!

    Aber es ist egal ob ich nicht aktivieren oder aktivieren mache, der PC geht meldet das Benutzerkonto ab und bleibt dann bei dem Startmenu
    (wo man sich in die anderen Kontos einloggen kann)
    auch über den Admin kann ich mich nicht mehr einloggen!

    Nun was hab ich getan?

    Habe mal kurzer Hand Windows repariert, bin nun leider am Punkt angekommen an dem das Inrernet Protokoll dem Logotest nicht standhält (geräteinstallation) und ich entscheiden kann ob noch mal versuchen oder nicht installieren!
    Auch dort wieder bei beiden Sachen kommt der PC nicht weiter!
    Er bleibt einfach bei den 34 Minuten bis zum Installationsabschluss stecken!

    Nun ok! Installier ich Windows ebend noch mal neu, ABER
    hat jemand eine Ahnung wie ich vlt. noch ein paar Datren von C: retten kann? geht das nicht irgentwie? und was wenn ich das reparieren doch noch irgentwie schaffe!
    Wie komm ich dann weiter mit der registration????
    Komm ja überhaupt nicht mehr in mein Windows benutzerkonto rein!

    HAT nicht irgentjemand ne schöne komplette Lösung bereit :heul:!!!!

    Aufjedenfall bin ich für jede ART hilfe DANKBAR!

    schon mal danke, wenn jemand was weiß!

    mfg FynnY
     

  2. Anzeige
  3. #2 1. Februar 2006
    Klingt so, als wenn er bei der geräteinstallation bei der reparatur probleme hat. da du auch in den abgesicherten modus wohl nicht reinkommst wird dir nichts anderes übrig bleiben als neu zu installieren. klar kannst du die daten noch sichern. bau die platte aus und häng sie an nen andreren rechner von nem freund mit dran.
    dann kannste die daten auf seinen pc ziehen und dann später wieder zurückkopieren oder auf dvd brennen.
    alles klar?
     
  4. #3 1. Februar 2006
    Du musst den Pc ja nicht zwangs Formatieren bei der Neuinstallation einfach

    Unter bestehende Dateiensystem oder Partitionssystem


    so genau weiss ich es auch nicht mehr, wärhlen und installieren, sogar dein Dateien im Ordner Eigene Dateien bleiben dabei erhalten und können später unter Dokumente und Einstellungen wieder abgerufen werden

    vielleicht hilft dir diese Tipp
     
  5. #4 1. Februar 2006
    genau,
    du installierst windows einfach nochmal, jedoch lässt du das alte bestehen.

    du musst einfach windows in einen anderen ordner installieren und gut ist es!
    deine daten bleiben ohne zu formatieren
     
  6. #5 1. Februar 2006
    ursache deines problemes ist das programm xp antispy.
    du bist nicht in der lage, windows eine produkt aktivierung vorzugaukeln, indem du nur einen registry wert änderst.

    mehr kannst du mit antispy nicht machen.

    die lösung.
    1. installiere neu.

    oder 2.installiere windows in einer anderen partition.
    aktiviere es dann richtig. gerade bei einer original version sollte man da nicht tricksen,
    kopiere dann die datei wpa.dbl aus dem windows/... ordner deines neuen windows in deinen windows ordner des alten windows.
    an gleiche stelle.

    danach sollte dein altes system wieder laufen.

    zumindesst theoretisch. ausprobieren musste ich das bislang nicht.

    tja, wunderbarer thread, der die behauptung, mit antispy könne man die aktivierung umgehen zunichte macht ...

    mfg spotting
     
  7. #6 2. Februar 2006
    VIELEN DANK!
    hab nu einfach neu draufgemacht! :)
    ABER DANKE!!!

    10ner habter euch verdient ;)
     

  8. Videos zum Thema