Windowsprobleme ?!?!?!

Dieses Thema im Forum "Windows" wurde erstellt von rOxXoR, 4. Dezember 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Dezember 2005
    ich hab ein speicherproblem immer wenn ich pc starte friert er nach ca. 5min ein und geht nicht mehr an und man muss ihn neustarten und das selbe immer wieder ich habs auch schon mit formatieren probiert und auch mit systemwiederherstellung probiert aber hat nichts geklappt vllt könnt ihr mir weiterhelfen thanks schonmal im vorraus für eure hilfen

    mFg rOxXoR
     

  2. Anzeige
  3. #2 4. Dezember 2005
    hast du in letzter zeit neue komponenten oder software installiert?
     
  4. #3 4. Dezember 2005
    hört sich für mich danahc an, als wenn ein kühler ausgefallen wäre. guck mal bei graka oder cpu ob der noch läuft
     
  5. #4 4. Dezember 2005
    ne hab keine software installiert und an kühler kann es auch nich liegen hab schon geguckt und auch schon gereinigt da funktioniert noch alles
     
  6. #5 4. Dezember 2005
    Was is mitn Virus schon ma danach gesucht?
     
  7. #6 5. Dezember 2005
    nein es ist kein virus das hab ich schon oft genug überprüft aber es kommt eine fehlermeldung

    das system wird nach einem schwerwiegenden fehler wieder ausgeführt


    C:\DOKUME~1\abc\LOKALE~1\Temp\WER0469.dir00\Mini112605-01.dmp
    C:\DOKUME~1\abc\LOKALE~1\Temp\WER0469.dir00\sysdata.xml
     

  8. Videos zum Thema