WinXp SPII Herunterfahr Problem!

Dieses Thema im Forum "Windows" wurde erstellt von beez, 2. September 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. September 2005
    An meinem PC is alles eigentlich ok, bis auf das Herunterfahren!!

    Bis Win wird heruntergefahren kommt er , dann arbeiten die Platten noch, nach paar Sekunden sind die platten ruhig und am pc passiert nichts, nach ca 10(!)min startet er neu bzw faehrt erst herunter.

    Hatte einer von euch schonmal das Problem?

    Weiss einer woran es Liegen könnte?


    mfg beeZ
     

  2. Anzeige
  3. #2 2. September 2005
    Hast <du irgendein Tool lauen, was die Auslagerungsdatei beim runterfahren löscht?
    Dann schalte das mal aus.
     
  4. #3 2. September 2005
    Hi, würd vorschlagen dein system mal mit TuneUp Utlilities zu optimieren ...

    ... oder mal nen defrag !
     
  5. #4 2. September 2005
    1bast4 thx 4 help! das wars wohl geht jetzt wieder ;)

    hast ne 10 bekommen!
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - WinXp SPII Herunterfahr
  1. Antworten:
    1
    Aufrufe:
    2.090
  2. Antworten:
    4
    Aufrufe:
    2.320
  3. Antworten:
    7
    Aufrufe:
    1.168
  4. [XP] Problem WINXP Netbook

    Crimer , 2. September 2011 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    700
  5. Antworten:
    7
    Aufrufe:
    522