wlan auto-scan deaktivieren?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von TNT_sHaDe, 27. Oktober 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Oktober 2006
    moin leuts...

    ich hab ein kleines prob was im board schon besprochen wurde aber die lösungen nützen mir nix...
    ich möchte gern verhindern dass windows alle 30 sekunden nach neuen netzen sucht (weil das in cs etc... einen schönen 1 sekündigen lagg hervorruft).
    €: die möglichkeit die "Konfigurationsfreie drahtlose Verbindung" ausschalten ist mir bekannt.

    tools wie "T-Online_WLAN_Access_Finder_6.0" oder "WirelessZero" nützen mir herzlich wenig... weil ich eine karte von foxconn hab und die der letzte müll ist und scheinbar kein bock auf funktionalität hat :eek:

    problemlösungen wie "kauf dir ne neue karte" oder "haste beim acces-finder schon das und das eingestellt?" könnt ihr bitte lassen...

    der 10er wartet auf euch ^^
     

  2. Anzeige
  3. #2 19. November 2006
    AW: wlan auto-scan deaktivieren?

    tut mir leid, aber da verstehe ich etwas nicht ganz.
    soweit mir bekannt ist, und soweit ich das bei google hab lesen können, sucht windows NICHT alle 30 sekunden automatisch nach neuen netzwerken, sobald einmal eine verbindung hergestellt ist.

    daher die frage, woher nimmst du diese vermutung?

    da ich deine wlan karte nicht kenne, kann ich mir nur vorstellen, dass es sich dabei um ein "feature" deiner wlan karte handelt.

    nun, daher kommen wir jetzt zur frage, wo kommen deine lags her...

    zeig mir mal ein wenig von deinem system.
    ein hijackthislogfile wäre ein anfang.

    Hijackthis Anleitung
    Zeige mir das Logfile von HJT indem du es als [code*] - [/code*] postest.

    mfg spotting
     
  4. #3 20. November 2006
    AW: wlan auto-scan deaktivieren?

    hat sich mittlerweile erledigt...
    hab nen netgear usb stick und damit klappts auch. lag an der foxconn :D
     

  5. Videos zum Thema
Die Seite wird geladen...