WLAN Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Hirssel, 20. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Februar 2006
    Hallo Leute,

    ich habe eine problem mit meinem WLAN.
    Ich habe die Fritz Box 7050 durch einen LAN anschluß an mienem PC angeschlossen und durch
    das WLAN surfe ich als mit meinem Laptop. Das Problem ist das die Verbindung ständig
    unterbricht und aber sich dann wieder herstellt.

    - Woran kann das liegen ???

    Laptop Daten:

    - Der Laptop ist ein acer Aspire 1524
    - Mit Windows XP Home und SP2

    Hoffe ihr könnt mir helfen.
     

  2. Anzeige
  3. #2 20. Februar 2006
    Mein Rat:
    1.Nachschauen ob du alles richtig konfiguriert hast in deinem W-Lan Router
    2.Die Software eventuell von deinem "falls integrierten" W-Lan Empfänger bzw. Sender runterschmeißen und neu installieren
    3.Wenn es dann nicht geht wirst du wohl die Entfernung von deinem W-Lan Router zu deinem Schlappi verkürzen müssen.
     
  4. #3 20. Februar 2006
    könnte evtl. an folgendem liegen:

    Steht die Box auch auf FLAT ?

    FtitzDSL Startcenter - Internet - Zugangsdaten
    *Internetverbindung dauerhaft halten*
     
  5. #4 20. Februar 2006
    Ähm also wenns hilft... bei mir ist das ähnlich! Ich hab einenm Laptop und genau daneben steht der Router... meine Schwester ein zimmer weiter hat problemlos empfang und zwar dauerhaft! Bei mir jedoch unterbricht sich die Verbindung auch ständig! Glaube, das dürfte demnach an meinem wlan-treiber liegen! Werds mal probieren...
     
  6. #5 20. Februar 2006
    Hab den selben Router und ich rate dir ersteinmal den Funkkanal auf dem das W-lan läuft zu wechseln

    Sollte es dann nicht laufen,melden!!
     
  7. #6 21. Februar 2006
    Danke für eure mühe.

    Ich werde die Tips von euch mal Testen und werde euch dan evt. noch mal fragen bzw. Antwort geben
    ob es funktioniert hat.

    - Um die frage zu klären: ja sie stäht auf Flat.

    - Ich denke ich werde das mal mit dem Kanal mal ausprobieren.

    - Ich habe aber auch schon gehört das es an Windows liegt. Kann da was drann sein ???


    Und ach ja es, ist eine intiegrierter WLAN im Laptop.


    Danke :D
     
  8. #7 22. Februar 2006
    Also ich habe das mit dem Kanal ausprobiert
    und hat sofort funktioniert.
    Der Kanal war sandartmäßig auf Kanal 6 und jetzt auf Kanal 1 geht es
    wunderbar.

    Vielen Dank noch mal für eure Hilfe.

    10er Bewertung für alle die geschrieben haben.


    :D
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - WLAN Problem
  1. Antworten:
    2
    Aufrufe:
    1.093
  2. Debian: Probleme mit WLAN Treiber

    xXsoureXx , 17. Dezember 2013 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.491
  3. WLAN Problem (Router oder MacBook?)

    Grosshirn , 11. November 2013 , im Forum: Macintosh
    Antworten:
    11
    Aufrufe:
    2.371
  4. Antworten:
    10
    Aufrufe:
    1.503
  5. Antworten:
    4
    Aufrufe:
    685