Wlan Übertragungsrate

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von KaNgOl, 11. Februar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Februar 2006
    Hi

    hab folgendes Prob und das schon länger war bisher nur zu fual zu posten :D

    Besitze einen Fujitsu Notebook mit Centrino Technology.

    Mein Problem mir immer willkührlich die Verbindung getrennt wird. Also Kein Drahtloses Netzwerk erkannt. Ob ich nun neben dem Router oder in einem anderen Zimmer sitze immer das selbe. Dazu kommt das wenn die verbindgung nicht abreisst die Übertragungstrate von der einen auf die andere sekunde von 54Mbit/s auf 24Mbit/s bzw. dann auf 2Mbit/s und dann kann ich nicht mal mehr surfen und muss warten bis der sich wieder beruhigt hat!

    Signalstärke ist immer Herrvorangend

    Bin bei Arcor und hab DSL3000

    Mit Lan klappt alles Super.

    Weis jemand warum das so ist?

    GrEETz
     

  2. Anzeige
  3. #2 11. Februar 2006
    wlan macht immer gerne mal probleme. als ich noch wlan hatte da hab ich so 3mal am tag die inetverbindung verloren, manchmal auch ne woche keine probleme und dann wieder ununterbrochen abbrüche. evtl könnte ein firmwareupdate von den router helfen. ansonsten besorg dir ein kabel^^.

    mfg
     
  4. #3 11. Februar 2006
    Bei mir wars vor kurzem so, dass ich meinen Pc in meiner Wohnung (mit w-lan) und daneeben auf dem Schreibtisch den laptop von meiner Freundinn stehen hatte. Beide sind in etwa gleichweit vom router entfernt, aber der PC wollte einfach keine konstante Verbindung hinkriegen, während der laptop eine absolut konstante Verbindung hatte. ?(

    Hab dann mal die Windows w-lan Software auf dem PC deaktiviert und die von meiner w-lan Karte (Netgear) installiert und seitdem surfe ich wieder mit vollspeed und vor allem konstant!
    evtl löst das ja dein Problem, falls nicht rate ich dir auch den Fehler beim Router zu suchen und natürlich das Firmwareupdate.

    MfG 8)
     
  5. #4 11. Februar 2006
    schau mal ob in deiner umgebung nochmehr wlan server / router stehen. Wenn ja deaktviere mal die andere netze. Hatte ähnliche probs mit meinem Wlan. Wo ich dann nurnoch ein Wlannetz gefunden (meins) hat es wunderbar geklappt.

    Vllt hilft dir das^


    Grüße
     
  6. #5 11. Februar 2006
    ich hatte das am anfang auch, ich hab dann die verschlüsselung rausgemacht.
    bei mir is das kein prob, da man außerhalb unseres hauses eh den router net findet, net mal in allen teilen des hauses^^ (hab ich getestet)

    mfG
     
  7. #6 11. Februar 2006
    Hallo,

    wenn du nicht den W-Lan-Dienst von Windows nutzt, dann deaktiviere den Dienst "Konfigurationsfreie drahtlose Verbindung".

    Zu den Diensten kommst du unter Systemsteuerung -> Verwaltung -> Dienste.

    So wurde bei mir das Problem behoben, da sich das "Tool" vom Hersteller und das "Tool" von Windows zum Verbinden zum Router, per W-Lan, nicht zusammen vertragen. ;)

    Mfg Toxx1n
     
  8. #7 11. Februar 2006
    also das werde ich garantiert nicht machen da kannste ebenso die haustür auflassen.
    Kannst testen soviel du willst es können immer welche in deiner nähe sein z.B unsichbare etc.........



    Zu allen anderen ratschlägen kann ich nur sagen hab ich schon probiert oder nützt nichts!

    Hab mal den Dienst den Toxx1n gesagt hat gestartet (war deaktiviert) mal guggn was wird

    GrEEtz
     
  9. #8 12. Februar 2006

    Hey danke hab ich bei mir gemacht und jez hab ich immer guten empfang und der speed ist auch geil
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Wlan Übertragungsrate
  1. Antworten:
    3
    Aufrufe:
    1.692
  2. Antworten:
    5
    Aufrufe:
    608
  3. Antworten:
    12
    Aufrufe:
    354
  4. Antworten:
    8
    Aufrufe:
    5.727
  5. Antworten:
    2
    Aufrufe:
    2.901