WlAn

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Kainr1, 16. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Mai 2006
    Habe ein Prob und zwar
    hab nen Laptop mit Win XP
    und auf diesem habe ich grade die D-LINK DWL-G650+ Karte installiert
    Hab alles eingestellt und bin mit dem NEtzwerk verbunden
    Jedoch nach sehr kurzer Zeit hängt sich der Rechner eifnach auf
    Kann die Maus nicht mehr bewegen
    Das Win wurde erst vor kurzem platt gemacht und kann dadurch keine Viren etc enthalten
    Hoffe auf Antwort
    Kai
     

  2. Anzeige
  3. #2 16. Mai 2006
    Code:
    Das Win wurde erst vor kurzem platt gemacht und kann dadurch keine Viren etc enthalten
    laut studie dauert es keine 15 minuten bis windows befallen ist also wie kannst du dir dann dessen so sicher sein ?
    prüf das mal hört sich nämlich nahc viren an!

    greetz
    bug
     
  4. #3 16. Mai 2006
    oder nach nem hardware problem.
    hatte früher mal in nem alten laptop ne wlan pmcia karte drin...diese war defekt wurde zu heiß und nach 5min war pc "eingefroren"
    weiß jetzt nicht was du da für ne karte hast^^kenn die net....(und auhc net so die zeit grad nachzugucken ;) )
     
  5. #4 16. Mai 2006
    Jo das ist einem freund von mir auch passiert der hatte das gleiche problem d-link karte ist zu heiß geworden.Dann hat der sich einen neuen Lüfter einbauen lassen und alles war ok ^^
     
  6. #5 16. Mai 2006
    Naja, also...
    Sie hat nen nicht so alten Laptop und ne neue WLAN Karte
    Erst heute bekommen
    Achja nochwas
    DAs Prob ist ja nicht die KArte
    also ich kann die KArte reinstecken und warten, wenn ich nix im Inet mach
    Wenn ich den PC neu hochfahre und dann ins Inet will, wie soll er dann zu heiß werden ?
     
  7. #6 16. Mai 2006
    hast du vorher auch shcon über den router über lan gesurft?

    Virus kann man denke ich ziemlich schnell ausschließen.... unlogisch...
    vorher auch shcon über router im netzt gewesen oder noch modem isdn...

    denke auch hardwareproblem .... hört sich jedenfalls danach an
     
  8. #7 17. Mai 2006
    Ja, also ich vermute Bios, weil Neue WLAN Karte, Rechner formatiert...
    also kann es quasi nix anderes sein
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - WlAn
  1. Antworten:
    8
    Aufrufe:
    5.773
  2. Antworten:
    2
    Aufrufe:
    3.487
  3. Antworten:
    2
    Aufrufe:
    1.255
  4. Antworten:
    1
    Aufrufe:
    2.252
  5. Antworten:
    3
    Aufrufe:
    988