Zone Alarm Internetsperre

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Salamanduar, 19. Mai 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. Mai 2006
    Servus zusammen,

    ich hab folgendes kleines Problem. Und zwar wenn ich bei mir die Sperre für den gesamten Internetverkehr in Zone Alarm aktiviere und sie dann nach sagen wir mal na Stunde wieder deaktiviere, dann läuft mein Inet nich mehr und ich muss den PC neustarten. Woran liegt das und was kann ich dagegen tun.
    Noch nen paar Infos:
    - Also wenn ich es nur bis zu einer halben Stunde mach läuft das Inet noch
    - Die Systemauslastung ist bei Null
    - W-Lan DSL 2000
    - Firefox als Browser

    Falls ihr noch mehr infos braucht postet es ruhig...

    ...8)
     

  2. Anzeige
  3. #2 19. Mai 2006
    keine ahnung woran oder von was das prob ausgelöst wird
    habs aber via trial und error bei mir gelöst
    versuch mal in dem taskmanager den prozess svchost.exe zu beenden, bei dem als benutzername netzwerkdienst oder so ähnlich steht
     
  4. #3 19. Mai 2006
    hm kann jetz nich genau sagen woran das liegen könnte.
    aber eine frage: wozu brauchst du eigentlich die internet sperre bzw wieso zone alarm?
     
  5. #4 20. Mai 2006
    Vielleicht schaltet sich dein Router ab oder er reagiert nach einer bestimmten Zeit einfach nicht mehr kann man aber im Router einstellen das er immer an sein soll. Vielleicht hätte ein Routerneustart gereicht?!
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Zone Alarm Internetsperre
  1. Antworten:
    1
    Aufrufe:
    957
  2. Antworten:
    6
    Aufrufe:
    1.558
  3. Antworten:
    1
    Aufrufe:
    815
  4. Antworten:
    7
    Aufrufe:
    1.607
  5. Antworten:
    0
    Aufrufe:
    328