2 Fehler beim start

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von cisco, 12. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Januar 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Hi Jungs,

    Ich habe heuteauf dem Computer, von meinem Bruder, Windows installiert.
    Da er seinen Pc neu hat und eine Nvidia Grafikkarte(7600gt) verbaut ist, hab ich
    keine Ahnung, ob die folgenden Fehler vielleicht von der Grafikkarte kommen, da
    ich eine Ati Karte besitze.

    unbenannt1pq2.jpg
    {img-src: //img299.imageshack.us/img299/9591/unbenannt1pq2.jpg}


    unbenanntiu4.jpg
    {img-src: //img299.imageshack.us/img299/240/unbenanntiu4.jpg}


    Ich hab leider gar keine Ahnung, wenn es um soetwas geht

    Windows XP Professionel SP1

    Bewertungen sind klar ;)

    cisco
     

  2. Anzeige
  3. #2 12. Januar 2007
    AW: 2 Fehler beim start

    das sind die treiber würde ich jetzt daraus schließen... stand bei der installation der treiber dabei das Windows xp sp2 drauf sein muss?

    sonst intallier die treiber neu..... wenn da gar nix mehr geht ist es ja jetzt nicht so schlimm windoof noch mal zu installiern.... soweit keine wichtigen daten drauf sind!!

    welches spiel ist das?

    Greetz
     
  4. #3 12. Januar 2007
    AW: 2 Fehler beim start

    Age 3
    Grafikkartetreiber, oder welche meinste ?
     
  5. #4 12. Januar 2007
    AW: 2 Fehler beim start

    also ich würde sagen 3d mark hat nen fehler!

    deinstall es un install es wieder neu!
    dürfte den fehler beheben!

    und das andre is vom visual studio!
    such ma bei google nach "msxml 4.0" da kannste des runterladen und musste dann installen!


    hoffe ich konnte dir helfen!


    gr€€tz
     
  6. #5 12. Januar 2007
    AW: 2 Fehler beim start

    Welche Datei genau, von denen ?
    Bewertungen habt ihr !

    Okay, habs !
    Jetzt gehts;)

    I love you,mr lova :p


    mfg
    cisco
     
  7. #6 12. Januar 2007
    AW: 2 Fehler beim start

    also hört mich so an als ob du in der registry rum gefummelt hast..könnt mcih aber auch täuschen, weil von allein geht der autostarteintrag eines progz nicht flöten.. jo also 3d mark neu installieren dürfte den felher beheben jo und das andere wie oben beschrieben loaden oder falls du .exe noch hast neu installieren

    greetz
     
  8. #7 12. Januar 2007
    AW: 2 Fehler beim start

    kein ding! ;)
    thx für bw!

    kann ja dann geclosed werden oder?? ;)

    gr€€tz
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Fehler start
  1. Antworten:
    3
    Aufrufe:
    1.368
  2. Antworten:
    10
    Aufrufe:
    1.694
  3. Antworten:
    2
    Aufrufe:
    1.653
  4. Antworten:
    6
    Aufrufe:
    2.400
  5. Antworten:
    2
    Aufrufe:
    4.008