2x Netzteil kaputt

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Diablo, 5. August 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. August 2007
    Hallo,

    wie in meinem anderen Thread geschrieben fuhr mein rechner immer wieder neu hoch...

    Darauf hin habe ich mir ein neues Board und eine neue CPU gekauft. Dabei handelt es sich um: Asrock 4Dual SATA2 und einem Intel Pentium D 915. Das soltle eigendloch auch nur so ein zwischen ding sein, damit die Kiste wieder läuft und ich arbeiten kann... Keine Ahnung ob es nun am netzteil oder am Mainbaord gelegen hat das der Rechner ständig neustartete...

    Naja konnte ich ja leider auch noch nicht weiter ausprobieren da; Beim Einschalten mit meinem ersten netzteil das Ding abrauchte. Ja es Qualmte richtig.... Warum auch immer. Das Mainbaord liegt ja am Gehäause mit den Plastiknuppsis angeschraubt. Also da darf ja dann kein Kontakt zum Gehäuse bestehen (bestand ja beim alten Mobo auch nicht)

    Naja, neues netzteil, gebraucht von nem Freund gekauft. Ein Bequiet (das 1. war ein Noname). Eingeschaltet, hauts mir doch glatt die Sicherung raus... Außerdem macht es immer "Poff" im Netzteil wenn ich es einschalte. Und die Sicherung fliegt halt raus.

    Tja was nun? 3. Netzteil ausprobiert, von meinem alten Rechner, dieses hat allerding keinen 12v 4-eckigen Stecker. Ein Betrieb des Rechners konnte ich also so nicht ausprobieren. Alelrdings dreht sich der Grafikartenlüfter und der CPU Lüfter. Kann also das Mobo nicht kaputt sein oder doch?

    Computer sind ätzend! Selbst wenn man sich mit auskennt. :kotz:

    Meine Frage: Warum gehen die Netzteile kaputt.... bzw. ja im Grunde nur die ersten beiden.
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 5. August 2007
    AW: 2x Netzteil kaputt

    vielleicht liegts auch an deinem stromnetz?
    alte leitung?
    weil wenn der pc zuviel strom saugt, kann das schonmal passieren
     
  4. #3 5. August 2007
    AW: 2x Netzteil kaputt

    hm...komisch...hast schon mal mit ner andewren steckdose ausprobiert?....

    wenn es dir möglich ist mess die Spannungen in deiner Steckdose und prüfe ob du an deinen netzteil einen umschalter hast der von 115V auf 230V umstellen kannst....eventuell könnte dies der fall sein...aber trotzdem 3. mal hintereinander....komisch....
     
  5. #4 5. August 2007
    AW: 2x Netzteil kaputt

    jo also hast ma ne andere steckdose/steckerleiste/saftstecker probiert? passiert das nur bei deinem pc oder auch bei nem anderen?!
    gingen die nts davor ind em anderen pc?
     
  6. #5 5. August 2007
    AW: 2x Netzteil kaputt

    Meistes sind die einfach nur verdreckt ,kannste so auf schrauben (denk an deine Garantie) und dann mit einem kleine pinsel die contacte sauber machen und dann ma mit nem staubsauger nach gehen meistens gehn sie dann wieder .:cool:
     
  7. #6 5. August 2007
    AW: 2x Netzteil kaputt

    Also Sicherung hielten eigendlich immer Stand. Ist ein Neubau mit Kippschaltersicherung. Also keine Altbau Wohnung.

    DAs erste netzteil lief ja im Rechner wunderbar. Nur seid neustem Startete der rechner neu beim herunterfahren. Später auch beim booten von windows...

    naja also wie oben geschrieben neues mobo und cpu, eingebaut, alztes netzteil rein. eingeschaltet: RAUCHT und STINKT! Hui... schnell alles aus. Nochmal versucht nix passiert... (Sicherung blieb drin)

    Beim Be Quiet; Angeschlossen angemacht, nichts passiert. Nochmal an: Puff im netzteil und sicherung draußen. netzteil an einen gehäsue lüfter angeschlossen, puff, sicherung draußen. netzteil nur so an die streckdose selbes problem.

    dann an eine andere steckdose gesteckt ohne rechner netzuteil angeschaltet: da puffte es wiede rim netzteil und auch die sicherung sit raus geflogen...

    beim ganz alten netzteil ohne dem 12v 4-eckigen stecker (ohne den läuft ja das mobo nicht) drauf gesteckt und da laufen halt nur die lüfter. laufwerke gingen allerdings auch nicht auf ?(
     
  8. #7 5. August 2007
    AW: 2x Netzteil kaputt

    irgendwo hast du mit sicherheit kontakt zum gehäuse, bzw nen kurzschluß! (kann auch defekter lüfter oder ähnliches sein. geht gar net anders...
     
  9. #8 5. August 2007
    AW: 2x Netzteil kaputt

    Defekten Lüfter hab ich auch nicht. Kontak zum Gehäsue ja wie denn? Wenn da unter dem Mainboard die Plastikabstandshalter sind? Das alte Board ging ja auch damit.
     
  10. #9 5. August 2007
    AW: 2x Netzteil kaputt

    geht der pc so wie ewr jetzt is in nem anderen haushalt( beim kumpel etc)?
     
  11. #10 5. August 2007
    AW: 2x Netzteil kaputt

    das hab ich noch nicht probiert. weil ich ja jetzt kein entzteil mehr habe ;( bzw. beim Bequiet... naja ich weiß ja nicht wenn schon bei mir die sicherung raus fliegt. bei anderen haushalten bestimmt ebenfalls. obowlh der kollege der mir das verkauft hat, sagte er hatte es bis zums chluss am laufen. aber deswegen kann es ja jetzt trotzdem defekt sein. ich hab keine ahnung... wenn ich mir morgen ein neues kaufe geht das nacher auch wiede rkpautt... da hab ich ja bock drauf :eek:
     
  12. #11 5. August 2007
    AW: 2x Netzteil kaputt

    wasfür ein Netzteil hast du von deinem freund bekommen wieviel W war sie???
    könnte sein das sie zuviel strom bekommen hat.
    also wenn du dir ein neues kaufen möchtes kauf dir eins indem du auf den W aufpasst und noch auf Input V und in Output V. das W sollte hoch sein.
     
  13. #12 5. August 2007
    AW: 2x Netzteil kaputt

    Das Noname (das 1.) hatte 350W das 2. (BeQuit) hat 400W
     
  14. #13 5. August 2007
    AW: 2x Netzteil kaputt

    Beim Ersten Netzteil hätte ich es vielleicht verstehen können, weil wie du schon sagtes "NoName" Netzteil.
    Die BeQuiet Netzteile sind in der Regel wirklich schon gut und für ihre Zuverlässigkeit bekannt, wobei ich allerdings nicht weis, wie stark das Netzteil ist bei dir ^^.
    Hätte als nächstes auch drauf getippt, dass du evtl Kontakt zum Gehäuse hast, was aber nicht der Fall ist bei dir.
    Vielleicht mit der Wärmeleitpaste in Berührung gekommen und an irgendeinen Kontakt gekommen.
    MFG
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Netzteil kaputt
  1. HDD Netzteil kaputt?

    Cresa , 24. Juni 2012 , im Forum: Hardware & Peripherie
    Antworten:
    8
    Aufrufe:
    812
  2. Antworten:
    3
    Aufrufe:
    601
  3. Antworten:
    5
    Aufrufe:
    617
  4. Antworten:
    11
    Aufrufe:
    863
  5. Antworten:
    10
    Aufrufe:
    1.081