Absturzproblem | Bitte um Hilfe !

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von JayKay, 29. März 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. März 2007
    Hallo.

    Habe ein Prob mit meinem Pc.

    Er stürzt sehr oft ab dH. er geht einfach aus und fährt neu hoch.
    Das passiert meisst in Spielen, wenn ich zB hier im RR rumstöber funtzt er eigendlich nur manchmal geht er aus.

    Ich vermute das es an meinem "billig" Netzteil liegt das wenn die Graka zB. viel Strom zieht das er einfch aus geht oder was vermutet ihr?


    MFG JayKay
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Ich hatte bei meinem alten rechner das gleiche problem (es kam nur wenn ich gezockt habe)

    meine cpu ist schlicht und ergreifend heißgelaufen
    ich hab mir nen beseren cpu fan gehohlt und es ging wieder
    und ein guter gehäuse kuhler kann nie schaden
     
  4. #3 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Naja ich hoffe das es daran nicht liegt.
    Habe nen Intel Core 2 Duo E6600 mit Original beiligendem Fan.

    Bin nun ein wenig Ratlos was ich nun machen soll...
    Weil wenn ich mir zB jetzt nen neuen Fan hole und das Prob immer noch da ist war die investition umsonst...
     
  5. #4 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Ich kann mir nicht vorstellen das es am Netzteil liegen könnte...
    aber naja ich weiß auch nicht alles^^
    kannst du nach dem der Computer abgestürtzt ist direkt wieder hochfahren?
     
  6. #5 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    guck doch mal in einem programm (z.b. everest) wie heiß deine hardware wird
    denn wenn du zockst werden ja die teile heißer und können auch zu heiß werden.....

    hoffe ich konnte dir erstmal helfen ;)

    mfg master-max
     
  7. #6 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Wenn der Pc einfach ausgeht fährt er auch sofort wieder hoch ohne Probleme.
    In anderen Foren wird meist gesagt das es am Netzteil liegen koennte...
    Hm Everest habe ich drauf nur woher weiss ich was ein guter Wert (Temperatur) ist.
     
  8. #7 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Aja.. und woher nimmst du dieses Wissen.. ?

    Vllt hast du auch einfach nur en Systemfehler..

    Mach mal Systemsteuerung > System > Erweitert | Bei "Starten und wiederherstellen" auf einstellungen klicken und im aufgehenden fenster bei "Systemfehler" den haken bei "Automatischer neustart" weg..

    In falle eines System Fehlers bekommst du dann einen Bluescreen angezeigt mit der Fehlermeldung die dir helfen kann das Problem zu beheben.

    Ansonsten mal die Temps checken.. und evtl mal dein netzteil und restliches Sys posten.. dann erkennt man auch gleich ob dein NT zu Schwach ist

    Mfg
     
  9. #8 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Das Häckchen bei Automatischer neustart habe ich weggemacht.

    CPU: Intel Core 2 Duo E6600
    RAM: 1024 MB DDR2
    HDD: Maxtor 300GB
    MB: Asus P5B Deluxe Wifi Edition
    NT: Noname 350W oder 400W
    GK: MSI Nvidia Ge-Force NX7900
     
  10. #9 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    es ist echt schade das es menschen gibt die lieber rumflamen als richtig zu lesen..

    aber danke trozdem das ist auf jedenfall auch für mich in zukunft hilfreich
     
  11. #10 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Ich habe jetzt nochmal ne Runde LOTR-Online gespielt ohne diesen "Haken" wegen Neustart und habe die Grafikdetails inGame runterschraubt von Mega-Hoch auf Mittel aber leider ohne jedlichen erfolg... nach ca. 5-10min. wieder BUM! und Neustart...
     
  12. #11 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Naja wenn es ein Marken NT wäre würd ich sagen kein Problem, dein Sys dürfte um die 250 - 300 Watt fressen unter Volllast.

    Ne fern Diagnose ist ziemlich Schwer zu stellen so.. welche Ampere werte hat das ding den auf den 12V schienen.. ? falls das überhaupt draufsteht ^^

    Falls das mit dem Haken bei "Neustart" wie oben beschrieben nicht geholfen hat würd ich Spontan sagen:

    1: Du kennst nen Freund mit ner alten Graka die bedeutend weniger Strom frisst und probierst es damit.

    2: Du kennst nen Freund mit einem Stärkeren NT das er dir auch gleich noch ausleihen kann. ^^

    Befor du so etwas machst aber umbedingt zu erst die Temperaturen usw Checken.. wobei ich weniger glaube das es daran liegt.. bei der Graka hättest du meist Grafikfehler.. und ein 6600er mit Standartlüfer überhitzt RICHTIG Montiert sicherlich nicht.

    Ps:

    Ich wollte keinesfalls Flamen tut mir leid falls es für dich so rüber gekommen ist, ich hab mich nur gewundert wie du das NT einfach so als fehlerquelle auschliessen konntest ^^
     
  13. #12 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Ich werde das morgen mal mit nem besseren NT versuchen...
    Hoffe das es hilft.

    Ich danke für eure Hilfe.
    Werde dann morgen mal schreiben ob es was geworden ist oder nicht.

    MFG JayKay
     
  14. #13 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Versuch doch einfach everest zu laden wie es Master-Max vorgeschlagen hat und guck da wie heiß deine cpu wird (natürlich während du spielst)

    everest kannste hier laden: Download | ZDNet.de -
     
  15. #14 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Alles klar, habe heute ein Markennetzteil ( Coolermaster ) mit 380W bekommen und dieses gleich eingebaut.

    Habe gerade meinen Pc hochgefahren und gleich nen Screenshot von den "kalten" Teilen gemacht.

    KALT: Download offline!

    Werde dann gleich mal ne runde zocken gehen und dann nochmal nen Screen von den "heissen" Teilen machen und hier mit reinstellen.

    WARM: Download offline!


    MFG JayKay
     
  16. #15 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    So habe nun 2 Stunden LOTR Online gespielt OHNE Absturz !!!
    Wenn mir jetzt noch jemand sagt das die Temperaturen unter WARM oben auf dem Screen OK sind dann freu ich mich wien Schneekönig =D
     
  17. #16 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Die Temperaturen sind alle ok.

    mfg Numenor
     
  18. #17 30. März 2007
    AW: Absturzproblem | Bitte um Hilfe !

    Temps sind vollkommen ok, also lags am NT :)
     

  19. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Absturzproblem Bitte
  1. Antworten:
    4
    Aufrufe:
    624
  2. Antworten:
    8
    Aufrufe:
    744
  3. [PC] CSS Abstürzprobleme

    Vecckio , 25. Februar 2008 , im Forum: Gamer Support
    Antworten:
    3
    Aufrufe:
    177
  4. Antworten:
    2
    Aufrufe:
    203
  5. Antworten:
    7
    Aufrufe:
    1.933