Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Black-Assasine, 15. Dezember 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Dezember 2009
    MOin leute...
    das problem ist mir wirklich ein riesen rätsel.

    ich habe den router wie bereits erwähnt Netgear 614v9.
    Und gestern habe ich Windows 7 Ultimate raufgetan ( das problem gab es auch bei meiner Freundin auf dem Laptop mit Windows 7 )

    Jedenfalls haben wir den Router eingestellt das, wenn man WIndows XP / VISTA neuinstalliert und den LAN-KABEL in den PC tut, dann ist man DIREKT ONLINE ( Weil die Provider Daten im Router drin sind) Genau sowie auch mit WLAN ( man muss nur ein PW eingeben)

    Mein Problem:
    Unten rechtes in der STartleiste ist das Internet fehrnseher mit einem gelben Ausrufezeichen inkl. einem Kabel links und drauf steht:
    Netzwerk
    Kein Internetzugriff

    Wen ich dann auf Netzwerk- und Freigabecenter öffnen gehe
    Dann ist da Mein pc mit dem Netzwerk verbunden aber mit dem Internet nicht.
    Ich habe das Internet auch Deaktiviert und dann auch AKtiviert. es ging für paar minuten, dann wieder Ausrufezeichen

    Was soll ich tun?
    Bitte hilft mir solange habe ich kein Inet :(

    PS: Da steht: DER DNS-SERVER ANTWORTET NICHT! :( wie soll ich das machen, ich hasse router ^^
    Hab ASUS P6T SE motherboard, kp was für ein netzwerkteil


    Danke , bw is dabei ;)


    ipconfig/all:
    Lg
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 16. Dezember 2009
    AW: Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

    1. das ist kein prob deines Routers.
    das ist dein windoof 7.
    ist halt noch buggy und nicht ausgereift.

    empfehlung: packe dir wider Vista drauf, warte noch 5-6 monate und versuche es nochmal :)

    hast du schon die neusten servicepacks aingespielt ???


    mfg. Arolo
     
  4. #3 16. Dezember 2009
    AW: Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

    mhh.. aber das glaub ich nicht dass alle windows7 benutzer kein inet haben^^
    oder wie machen die das..?
    wo liegt denn da dsa problem bei w7, er findet kein dns, wie kann ich es einstellen.. ist echt blöd..
    aber ich werde vista auch nochmal druafpacken also hab dann beides bis mir hier jmd geholfen hat ^^
    bw haste schonmal
     
  5. #4 16. Dezember 2009
    AW: Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

    gibs keinen mehr der mir helfen kann?
     
  6. #5 16. Dezember 2009
    AW: Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

    Ok Problem behoben -
    Problem: hatte G-DATA druff
    Habe Gdata weggemacht, schon gings :)
    PS: habs original ultimate, nixx anderes ^^

    Edit: closen pls hilft eh keiner -.-
     
  7. #6 16. Dezember 2009
    AW: Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

    deine ip ist etwas komisch,
    kannst du mal die router config schicken ??
    10.0.0.x ist etwas komisch.

    sollte 192.168.0-254.1-254 sein.

    also klappt das mit der verbindung /dhcp nicht wirklich.

    kannst du die routerconfig mal posten ??

    mfg. Arolo

    okay post schreiben hat zu lange gedauert.
    fein das du es geschafft hast ;)

    und doch, hier wird geholfen.
    manche haben aber auch ein rl und machen das wenn sie zeit haben.
    ist halt kein bezahlter sofortservice!

    mfg. Arolo.

    wenn du das nächste mal eine anfrage postest, dann schreibe doch gleich das du auch ne soft-fw hast, oder was da sonst noch für soft drauf ist. das kann helfen.
    fw's können einiges verursachen.

    andere software bei anderen problemen auch.

    mfg. Arolo
     
  8. #7 16. Dezember 2009
    AW: Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

    IPs kann man nennen wie man will im lokalen Lan. da ist nix komisch, nur ungewoehnlich. A B und C Netze gelten nur fuers Internet :)
     
  9. #8 16. Dezember 2009
    AW: Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

    ja, da stimme ich dir im grunde zu.

    jedoch sind nach der class einteilung der adressbereiche einige für firmen andere für privatgebrauch gedacht.

    das hat auch was mit dem routing interner adressen ins internet zu tun.

    private ip-adressen werden nie im internet geroutet werden, weshalb die auch für privaten gebrauch genutzt werden sollten, um konflickte in externen netzen / durch externe netze zu vermeiden.

    deshalb war ich etwas verwundert.

    generel kannst du in deinem router einstellen was du kannst, solange dadurch keine externen netze gestört werden.

    also sind ip-bereiche die extern direckt geroutet werden können eigendlich ausser diskussion um sie privat zu verwenden, da diese bereiche in der regel beantragt werden müsen.

    10.0.0.x entspricht dabei class A

    192.0.0.x entspricht class C (private netzwerke) ips werden auch bei fehlkonfiguration nicht extern geroutet, z.B. beim isp)

    mfg. Arolo
     
  10. #9 17. Dezember 2009
    AW: Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

    yes allerdings eben bissl spät^^ und kan jan ich 3-4 tage ohne inet gammeln :)
    hab einfach gehandelt dann... aber ging später war eben an GDATA schuld, der musste einfach nur WECH.

    was meinst du mit einem Fw's? was genau is das...
     
  11. #10 18. Dezember 2009
    AW: Alarm Stufe ROT - Netgear 614v9 und Windows 7 = TOT, kein LAN - DNS Antwortet nicht?

    fs=firewall.


    mfg. Arolo
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Alarm Stufe ROT
  1. Antworten:
    3
    Aufrufe:
    778
  2. Antworten:
    5
    Aufrufe:
    1.519
  3. Antworten:
    2
    Aufrufe:
    406
  4. c&c alarmstufe rot 2

    Psyk0t!sch , 5. Februar 2010 , im Forum: Gamer Support
    Antworten:
    0
    Aufrufe:
    568
  5. Antworten:
    0
    Aufrufe:
    383