AMD Athlon64 X2 6400+ OC Problem

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von dieoma, 14. Februar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Februar 2008
    hi bin dabei meine CPU zu übertakten, im Bios habe ich meine CPU Frequenz auf 220.0 gesetzt und meine CPU Spannung auf 1.5000V und den CPU Multiplier auf 16x

    so jetzt das Problem immer wenn ich mit CPU-Z nachgucke sagt er mir das der CPU Takt nur auf 200.9 ist und die Spannung auch nur 1.4000V :/ ich habe leider keine Ahnung woran es liegen könnte :(

    Ich hoffe jmd von euch häte da eine Lösung für mich!

    GreeZ dieoma
     

  2. Anzeige
  3. #2 14. Februar 2008
    AW: AMD Athlon64 X2 6400+ OC Problem

    vielleicht vergessen die settings im bios zu speichern^^
     
  4. #3 15. Februar 2008
    AW: AMD Athlon64 X2 6400+ OC Problem

    ne^^
     
  5. #4 15. Februar 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: AMD Athlon64 X2 6400+ OC Problem

    also das mit der spannung könnte ich erklären. da bei der cpu sowieso nich exakt der eingestellte wert ankommt. siehe hier
    https://www.xup.in/pic,14437002/Unbenannt.JPG

    cpu-z zeigt 1,416V an und ich hatte 1,5V eingestellt. aber ich hab ma im bios geguckt im bios wird bei mir unter hardware monitor auch diese spannung ausgelesen.

    aber wieso der fsb nich da bleibt wo er soll. hast vllt ne energiespar fkt im bios angelassen die den prozessor runtertaktet.

    mmh aber sonst erstma keine erklärung.

    hastes nochma versucht und war dann wieder das gleiche prob?? haste die neueste cpu-z version ma getestet oder mit einem anderen prog ausgelesen zb everest??

    wie kühlst du die cpu??
     
  6. #5 15. Februar 2008
    AW: AMD Athlon64 X2 6400+ OC Problem

    vielleicht hilft BIOS Update
    was hastn eig für Mobo?
     
  7. #6 15. Februar 2008
    AW: AMD Athlon64 X2 6400+ OC Problem

    also Mainboard hab ich Asus M2N-SLi Deluxe, und Kühler hab ich nen Arctic Cooling Freezer 64 Pro drinne

    mit Everest hab ich noch nicht geguckt muss ich mal schaun!
     
  8. #7 22. Februar 2008
    AW: AMD Athlon64 X2 6400+ OC Problem

    Um eine energiesparfunktion des mobo auszuschließen könntest du mal prime oder ein änliches programm laufen lassen, dann sollte sich das automatisch hochregeln wenn das der fall ist.
     
  9. #8 18. März 2008
    AW: AMD Athlon64 X2 6400+ OC Problem

    Hab selber einen 6400+Black und bekomme ihn auch net höher als 3.36!

    Mein Bruder hat nen 5200+ den habe ich bis jetzt auf 3.2 bekommen bei einer Standart rate von 2,6!!

    Ist Doch voll der beschis..........................!!!!

    lg: Hip

    :mad:
     
  10. #9 19. März 2008
    AW: AMD Athlon64 X2 6400+ OC Problem

    Was ist daran beschiss? Die Waferausbeute ist gegen Ende jeder Generation die beste und diese CPUs erreichen etwa alle die gleichen Taktraten. Das war schon immer so.

    dieoma es würde mich sehr wundern wenn deine CPU mit deinem schlechten Kühler und dieser Spannung 3,5GHz packen würde. Dafür braucht man schon ne Wasserkühlung.
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - AMD Athlon64 6400+
  1. Antworten:
    12
    Aufrufe:
    428
  2. AMD Athlon64 X2 2000 3600+

    NO!R , 16. März 2008 , im Forum: Kaufberatung
    Antworten:
    16
    Aufrufe:
    525
  3. Antworten:
    10
    Aufrufe:
    648
  4. Antworten:
    9
    Aufrufe:
    567
  5. Intel C2D vs AMD Athlon64 X2

    N30N , 11. April 2007 , im Forum: Kaufberatung
    Antworten:
    8
    Aufrufe:
    302