Asus P5QPL-VM Problem

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von myS4D, 8. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. Januar 2009
    Hallo Leute,
    ich habe ein Problem.
    ich habe mir gestern ein Mainboard bestellt von Asus, das "Asus P5QPL-VM"
    und es ist heute angekommen, hab mein altes Board abgebaut und das neue rangemacht.. wenn ich dann den Powerknopf drücke, passiert garnichts aber es leuchtet da dann nur ein kleines grünes Licht auch wenn ich den Powerknopf nicht drücke leuchtet das Licht, also sprich ich brauche nur das Netzteil anzuschließen und das licht leuchtet. es gibt nichtmal ein Geräusch von dem Lüfter etc. alles ist auch dran, alle kabel.. woran kann es liegen? Vielleicht am Netzteil? Falls ihr wissen wollt welches Netzteil ich habe, es ist das SATA Quiet PC ATX PSU 700W...

    Danke im Voraus
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 8. Januar 2009
    AW: Asus P5QPL-VM Problem

    Guck mal, ob du vielleicht den kleinen 4er Stromstecker nicht ans Mainboard gemacht hast. Das passiert oft. Die neuen Mainboards brauchen heute meist einen kleinen extra Stromstecker für die CPU. (in der Nähe der CPU müsste sich auch der Anschluss dafür befinden, in den man den Stecker reinstecken muss)
     
  4. #3 8. Januar 2009
    AW: Asus P5QPL-VM Problem

    die kleine LED leuchtet immer sobald das mainboard strom bekommt...kann natürlich auch sein dass das netzteil durch is....
     
  5. #4 8. Januar 2009
    AW: Asus P5QPL-VM Problem

    Jop. Hast du ein genugstarkes Netzteil? Wie viel Watt hat dein Netzteil?
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Asus P5QPL Problem

  1. 13.3 Asus Zenbook UX303 für Photoshop/Videos
    HiGh-FlY, 25. Februar 2016 , im Forum: Kaufberatung
    Antworten:
    3
    Aufrufe:
    1.027
  2. ASUS O!Play HD2 Problem
    Jason87, 27. August 2015 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    1.122
  3. Passende Gaming Hardware zu Asus Z87 Pro 600€
    Locke der Bo$$, 2. Juni 2015 , im Forum: Kaufberatung
    Antworten:
    12
    Aufrufe:
    1.634
  4. Was bekomme ich noch für meinen Laptop? Asus X52D
    onlinebenutzer, 30. April 2015 , im Forum: Kaufberatung
    Antworten:
    5
    Aufrufe:
    1.542
  5. Antworten:
    4
    Aufrufe:
    2.125