Asus X50SL - Stillstand bei Lageänderung

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Fahnenflucht, 22. November 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. November 2009
    Hi an das gesamte Forum,

    Hoffe mir kann hier geholfen werden. Ich hab seit gestern folgendes Problem... hatte Win VIsta installiert, das häufiger abstürzte... Bei der Datensicherung sind mir dann Ruckler aufgefallen, dass sich die Maus nur noch bruchstückhaft bewegte. Ebenso bei der Eingabe von Buchstaben, das es sehr lange dauerte bis ein Buchstabe erschien...

    Nach der Neuinstall von Windows 7 halten die Probleme weiter an. Das komische ist, sobald ich den Laptop hochhebe, oder zur Seite kippe, läuft er wieder flüssig für einige Momente... dann hängt er wieder, stell ich ihn wieder anders gehts weiter...

    Kennt jemand solch ein Problem, leider hab ich gar keine Idee... Temperatur ist in Ordnung, klappern tut auch nichts. Gerät ist erst ein Jahr alt. Asus x50SL

    Danke für jede Hilfe!
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 22. November 2009
    AW: Asus X50SL - Stillstand bei Lageänderung

    Naja hast ja noch Garantie drauf würde da vorher mal anrufen und fragen ob den so ein Problem bekannt ist und ansonsten einschicken.
    Geht bei Asus ganz gut online RMA Antrag ausdrucken Aufkleber drauf und Versand zahlt Asus.
     
  4. #3 23. November 2009
    AW: Asus X50SL - Stillstand bei Lageänderung

    Da ich beim ProMarkt so ne Gold-Versicherung hab abschliessen lassn hab ich ihn jetzt von denen einschicken lassn... dauert wohl drei Wochen zum Prüfen und dann krieg ich wohl nen neuen :mad:

    Wie sieht das denn aus, haben die eigentlich das Recht, sich meine Dateien auf dem Lappi anzuschauen, wenn welche drauf sind?
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Asus X50SL Stillstand
  1. Antworten:
    3
    Aufrufe:
    963
  2. ASUS O!Play HD2 Problem

    Jason87 , 27. August 2015 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    1.088
  3. Antworten:
    12
    Aufrufe:
    1.578
  4. Antworten:
    5
    Aufrufe:
    1.465
  5. Antworten:
    4
    Aufrufe:
    2.073