Audioausgang ?!?!

Dieses Thema im Forum "Audio und Video" wurde erstellt von evilman, 26. Januar 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Januar 2007
    Moin,

    Ich habe folgendes ´´Problem´´ ich habe in meinem PC eine Soundkarten eingebaut und habe auch eine Onboard und auch Audioanschlüsse an der Front.

    Ich möchte jetzt, dass meine Boxen und meine Kopfhörer gleichzeitig laufen und Ton wiedergeben. Aber ich hab meine Kopfhörer jetzt Onboard und an den Frontanschlüssen angeschlossen und das tut alles nicht funktionieren..

    Kann mir da jemand sagen was ich machen kann, ich habe irgendwie gehört man muss beide Soundkarten aktivieren aber ich weiss leider ned wie das geht.......
    Ich habe ein ASRock P4i65G in meinem Rechner.

    Wer mir helfen kann, kann sich auch per ICQ melden 226264651


    Danke schon mal im Voraus
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 26. Januar 2007
  4. #3 26. Januar 2007
    AW: Audioausgang ?!?!

    Ja klar aber ich dachte mir das ich das auch so irgendwie machen kann ach ja überiegends die seite geht ned ;)
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Audioausgang
  1. Antworten:
    5
    Aufrufe:
    701
  2. Antworten:
    6
    Aufrufe:
    7.372
  3. [Windows 7] 2 Audioausgänge nutzen?

    olup89 , 4. Januar 2011 , im Forum: Windows
    Antworten:
    18
    Aufrufe:
    2.997
  4. Antworten:
    1
    Aufrufe:
    469
  5. Audioausgang x 2 ??

    haha4 , 23. April 2008 , im Forum: Hardware & Peripherie
    Antworten:
    6
    Aufrufe:
    321