bei cpu ocen prob mit graka

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von candy andy, 22. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Oktober 2007
    hey
    also ich hab gestern mal meinen cpu bisschen übertaktet,
    hab einen amd 64 3500+ mit 2200mhz.
    hab dann vcore auf 1,5 V
    cpu mutliplicator auf 10
    referenztakt auf 250 was dann 2500 mhz zur folge hatte.
    beim ram hab ich zwei kingsotn 512 ddr 400 drin,
    und einen samsung 512 ddr400.
    bei denen hab ich einen teiler von 12, was dann also ein takt
    von 208,33 ergibt, den die ja eigentlich noch überstehen müssten.
    der htt liegt bei mir bei schönen 1000 mhz.
    jetzt hab ich das ganze mit prime95 10 stunden getestet und es gab keine fehler.
    nur wenn ich jetzt meinen pc neu booten will dann kommt gleich am anfang
    "radeon x800", meine graka ist eine radeon x800xl.
    die meldung erscheint in weißer schrift am linken bildschirmrand, sonst ist alles schwarz.
    kann mir das aber nicht erklären da ich auch den pci-e takt auf 100mhz gefixt habe,
    den pci hab ich auf 33,3 gefixt. habt ihr vllt eine ahnung an was das liegen könnte?
    bw ist nat klar

    mfg andi
     

  2. Anzeige
  3. #2 22. Oktober 2007
    AW: bei cpu ocen prob mit graka

    Angeblich sollen sich Probleme dieser Art lösen, wenn man PCI auf 101 stellt.
    Gebe allerdings keine Garantie, bin mir aber ziemlich sicher, dass mal so gelesen zu haben ;)
     
  4. #3 22. Oktober 2007
    AW: bei cpu ocen prob mit graka

    hey, danke für deine antwort,
    aber du meinst pci-e auf 101 oder?
    denn der pci ist ja auf 33,3 mhz, will den nicht auf 101 machen,

    mfg
     
  5. #4 22. Oktober 2007
    AW: bei cpu ocen prob mit graka

    Sorry,

    meinte natürlich den PCI-E ;)
     
  6. #5 22. Oktober 2007
    AW: bei cpu ocen prob mit graka

    hey
    hab ihn umgestellt, jetzt kommt auch nicht mehr die meldung "radeon x800".
    aber er bleibt direkt nachdem er das bios geladen hat stehen und bootet nicht weiter,
    sonser oben links blinkt ein kleiner weißer strich.
    das alles passiert aber erst nach dem ich das zweite mal mit den einstellungen boote,
    beim ersten mal klappt alles wunderbar, und ich hab in super pi ein gutes ergebnis,
    nur dann wenn ich ihn runter fahr und anschließend neu booten will, kommt das was oben beschrieben. finde das sehr komisch, vorallem stellt sich dann das bios wieder zurück,
    hoffe jemand hat nen rat.

    mfg
     
  7. #6 22. Oktober 2007
    AW: bei cpu ocen prob mit graka

    geb mal dem chipsatz mehr saft. eventuell hilft das ja.

    gruss
     
  8. #7 22. Oktober 2007
    AW: bei cpu ocen prob mit graka

    hey
    und wie viel sollte ich ihm noch dazu geben?
     
  9. #8 22. Oktober 2007
    AW: bei cpu ocen prob mit graka

    einfach mal um die kleinste stufe anheben und wenn das nicht funzt noch eine. wenn die fehler dann immernoch vorhanden sind, dann liegt es an was anderem.
     
  10. #9 23. Oktober 2007
    AW: bei cpu ocen prob mit graka

    hey
    ok, kann chipsatz nur noch um 0,1 V anheben,
    hab nur die auswahl zwischen 1,5 und 1,6V.
    aber will das eher machen da mein chipsatz so schon extrem heißt wird,
    darum lass ich das mal lieber, an was kann es denn noch liegen?
    am speicher eher nicht oder?

    mfg
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - cpu ocen prob
  1. Antworten:
    4
    Aufrufe:
    8.066
  2. Antworten:
    2
    Aufrufe:
    5.058
  3. Antworten:
    4
    Aufrufe:
    4.106
  4. CPU Fan Error

    silver2k3 , 26. Februar 2016 , im Forum: Hardware & Peripherie
    Antworten:
    4
    Aufrufe:
    719
  5. Antworten:
    4
    Aufrufe:
    224