Beim spielen am anfang oder später plötzlich kein signal mehr

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von harharhar, 22. Dezember 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Dezember 2009
    Edit.: habe mal versucht 3d benchmark vintage basic durchlaufen zulassen, stürzt meist beim grafiktest 2 in der mitte so ab, ab und zu auch bei test 1 der grafik in der mitte, bei speedfan habe ich folgende temps.:

    Temp1.: 36 grad
    Temp2.:26 grad
    Temp3.: 79-82 grad
    core.: 22 grad

    _________________________________


    hi leute,

    ich hab seit kurzen ein problem, wenn ich games zocke passiert es irgendwann nach einer zeit das das bild hängt der ton aber weiterläuft und dann kurz kein signal kommt, das bild wird kurz schwarz und dann geht das game wieder, manchmal passiert nur das aber ab und zu folgt dann irgendwann ein standbild und der ton hängt dann auch komplett und das bild bleibt schwarz, ich habe shcon oft bei google geschaut aber nichts passendes gefunden, memtest gemacht etc, grafikkarte kann es nicht sein...habe 2 stück und bei beiden ist es so, egal was für ein spiel.

    meine daten.:

    AMD X4 3.0 95 watt
    hd 5850
    4 gb ddr3
    xfi soundkarte pci-e
    mainboard gigabyte GA -MA770T- UD3P
    netzteil corsair 450 watt


    systemzusammenstellung erfolgte damals durch TuXiFiED,


    ich bekomme auch ab und zu nen bios bluescreen der immer den fehler beinhaltet.:


    Problemsignatur:
    Problemereignisname: BlueScreen
    Betriebsystemversion: 6.1.7600.2.0.0.768.3
    Gebietsschema-ID: 1031

    Zusatzinformationen zum Problem:
    BCCode: 1000007e
    BCP1: FFFFFFFFC0000005
    BCP2: FFFFF800031AF282
    BCP3: FFFFF88002FBDA48
    BCP4: FFFFF88002FBD2A0
    OS Version: 6_1_7600
    Service Pack: 0_0
    Product: 768_1

    Dateien, die bei der Beschreibung des Problems hilfreich sind:
    C:\Windows\Minidump\112209-16972-01.dmp
    C:\Users\***l\AppData\Local\Temp\WER-25802-0.sysdata.xml


    Bluescreen.:

    Check to be sure that you have adequate disk space. If a driver is identified in the sop message, disable the driver or check with the manufacturer for driver updates. Try changing video adpater. [ i already check and i have enough disk space]

    Check with your hardware vendor for BIOS update. Disable BIOS memory options such catching or shadowing. if you need to use safe mode to remove or disable component, restart your computer, press F8 to select advanced startup option, and then select safe mode".

    Collecting data for crash dump
    Intialisierung disk for crash dump
    Beginning dump of physical memory
    Dumper physical memory to disk:100
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 22. Dezember 2009
    AW: Problem beim spielen, kein signal mehr

    450 Watt bei 2 Karten ? naja

    Amperezahl hoch genug ?
    Musst mal Leistungsschild schauen, und was deine Karten wirklich ziehen wollen.
    Karten ziehen bis zu 27 Ampere, die meisten Netzteile geben aber nur ca. 16A raus

    Kartenlüfter vor dem Gaming manuell auf 100% stellen
    77 Grad ist schon ganz schön Warm und wenn auch laut Hersteller bis zu 105° gehen,
    fanngen die meisten Karten schon bei 50 - 60 Grad an zu mucken.

    Weiterhin :
    Du bist ein Spassvogel gelle ?

    wie wärs wenn du die Dateien einfach mal nach Xup ullerst ?
    So jedenfalls ist das ne NULL-Info.

    grüz
    KK
     
  4. #3 22. Dezember 2009
    AW: Problem beim spielen, kein signal mehr

    Wie 2 Grakas und das Board?

    Schau mal mit Everest was die 79-82°C macht!
     
  5. #4 22. Dezember 2009
    AW: Problem beim spielen, kein signal mehr

    Ich denke er hat nur eine HD5850. Das Netzteil sollte aber eigentlich auch mit den Komponenten gut klar kommen. Mal einen anderen Treiber versucht?
     
  6. #5 22. Dezember 2009
    AW: Bluescreen BCCode: 1000007e BCP1: FFFFFFFFC0000005

    ich habe mit everest ultimat geschaut,
    da ist auch nichts mit der hohen grad zahl zu finden, da scheint alles io zusein mit den temperaturen

    habe nur eine graka drinne und eine soundkarte,

    neuster grafikkartenntreiber ist auch drauf, mainboard treiber sowie ati hotfix...

    was ich jetzt aber bemerkt habe ist das ich seit neusten kein bluescreen mehr bekomme sondern das das bild verschwindet und entweder grau, blassgrün wird und dann nichts mehr geht, das problem habe ich immer dann wenn der rechner über 6-8 stunden nicht an war und zum erstenmal wieder hochfährt, ich mache ihn danach ganz aus und nochmal an, dann geht es....ich weiss echt nicht wonach ich noch schauen soll...


    Dateien, die bei der Beschreibung des Problems hilfreich sind:
    C:\Windows\Minidump\112209-16972-01.dmp
    C:\Users\***l\AppData\Local\Temp\WER-25802-0.sysdata.xml


    diese beiden datein habe ich nicht, habe schon versucht diese zufinden,


    gruß


    Edit.: hier aml aktuelle temps + stromversorgung


    Informationsliste Wert
    Sensor Eigenschaften
    Sensortyp ITE IT8720F + DES (ISA 228h)
    GPU Sensortyp Diode, Volterra VT1165 (ATI-Diode, 70h)
    Motherboard Name Gigabyte MA770 / MA790FX / MA790GP / MA790X Series
    Gehäusezutritt gefunden Ja

    Temperaturen
    Motherboard 35 °C (95 °F)
    CPU 26 °C (79 °F)
    1. CPU / 1. Kern 21 °C (70 °F)
    1. CPU / 2. Kern 21 °C (70 °F)
    1. CPU / 3. Kern 21 °C (70 °F)
    1. CPU / 4. Kern 21 °C (70 °F)
    GPU Diode (DispIO) 38 °C (100 °F)
    GPU Diode (MemIO) 42 °C (108 °F)
    GPU Diode (Shader) 35 °C (95 °F)
    GPU VRM 35 °C (95 °F)
    Hitachi HDP725050GLA360 30 °C (86 °F)
    SAMSUNG HD250HJ 23 °C (73 °F)

    Kühllüfter
    CPU 624 RPM
    Grafikprozessor (GPU) 4187 RPM (21%)

    Spannungswerte
    CPU Kern 0.98 V
    +3.3 V 3.38 V
    +12 V 12.52 V
    VBAT Batterie 3.17 V
    DIMM 1.62 V
    GPU VRM 0.95 V

    Strom Werte
    CPU 0.00 A
    GPU VRM 3.48 A

    Leistungswerte
    CPU 0.00 W
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - spielen anfang später
  1. Antworten:
    11
    Aufrufe:
    900
  2. Antworten:
    18
    Aufrufe:
    1.363
  3. Antworten:
    16
    Aufrufe:
    4.798
  4. Antworten:
    7
    Aufrufe:
    798
  5. Antworten:
    18
    Aufrufe:
    849