Bitte dringend um Hilfe!!!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von .::Stylo0r::., 31. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 31. Dezember 2006
    Hallo @all,

    also als ich mein Rechner anschalten wollte, hat sich nix getan. Bin davon ausgegangen das es das netzteil war. Hab mir daraufhin ein neues geholt und angeschlossen...

    Wenn ich den PC jetzt hochfahre, bekommt der Kühler vom CPU einen kleinen Impuls geht aber wieder aus...

    Woran könnte es liegen bzw. wie bekomme ich den Rechner wieder zum laufen?..

    danke im voraus..
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 31. Dezember 2006
    AW: Bitte dringend um Hilfe!!!

    Vielleicht ist die Spannung die im Bios eingestellt ist zu niedrig um deine CPU zu versorgen!
    MAn müßte nun noch wissen was für eine CPU du hättest und welche anderen Kpmponenten noch in deinem Computer stecken!

    Außerdem was kommt den für ein Piepston wenn du deinen PC anschaltest bzw kommt überhaupt ein Piepston?

    Mfg Barney
     
  4. #3 31. Dezember 2006
    AW: Bitte dringend um Hilfe!!!


    Beschreib mal genauer was du davor gemacht hast mit dem Rechner warst du auf Lan hast du dran rumgeschraubt?

    Dann würd ich erstma den Rechner aufmachen und schauen ob der 24 Polige stecker richtig steckt und natürlich der 4 polige.
    Dannach würd ich mal alle Karten aus die slots nehmen und prüfen ob er dann hochfährt.

    Anschliessend steck mal alles ab also Drucker, Gamepad, etc. bis auf Tastatur und boot mal.

    Greetz f4k3r
     
  5. #4 31. Dezember 2006
    AW: Bitte dringend um Hilfe!!!

    bios mal reseten, wenns nix brigt, hat das netzteil wahrscheinlich das board mitgezogen. speicher auch noch mal raus und wieder.
     
  6. #5 31. Dezember 2006
    AW: Bitte dringend um Hilfe!!!

    Hört sich leider so an als wenn nicht nur das netzteil kaputt wäre... das mainboard hat sich bestimmt auch gehimmelt :-(
     
  7. #6 31. Dezember 2006
    AW: Bitte dringend um Hilfe!!!

    sinnloser titel
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Bitte dringend
  1. Antworten:
    29
    Aufrufe:
    7.555
  2. Antworten:
    6
    Aufrufe:
    1.615
  3. Antworten:
    0
    Aufrufe:
    207
  4. Antworten:
    2
    Aufrufe:
    431
  5. Antworten:
    6
    Aufrufe:
    343