bluescreens

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Com:J, 5. Juli 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Juli 2007
    Hi alle ich hab mal wieder ein prob

    wenn mein system zu lang läuft bekomm ich dauernd bluescreens kann das daran liegen das mein sys zu heiß wird ? nach so 4-5h laufen kommen die immer vor. ich weiß im mom leider die fehlernummer nicht. ich mein es war am schluss 00X00000077 kann es aber sicher nicht sagen.
    oder kann des au sein das meine bridges zu heiß werden ? denn die bluescreens tauchen immer auf wenn ich dann was von der einen zur anderen partition kopier

    System

    Core2DuoE7600
    GeForce 7950GX2 2mal
    WD 300 GB 2mal
    EVGA nforce 680i SLI (mainbord)
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 5. Juli 2007
    AW: bluescreens

    hast du den mitgeliefterten lüfter auf die nb gebaut??

    welchen cpu lüfter hast du??
     
  4. #3 5. Juli 2007
    AW: bluescreens

    Zalman CNPS 9700 LED
    {bild-down: http://www.alternate.de/pix/prodpic/50x50/h/hxlz32.jpg}


    das ist der cpu kühler
     
  5. #4 5. Juli 2007
    AW: bluescreens

    Es kann an der Kühlung liegen, es kann aber auch an was anderem liegen. Es gibt halt leider so viele Möglichkeiten! Sind denn alle deine Treiber up to date auf deinem System?

    Das mit der Kühlung könntest du unter anderem so testen: Mach deinen PC auf und stell nen Ventilator daneben, dadurch dürfte es immer schön kühl sein im Rechner. Wenn dann kein Bluescreen mehr kommt, dann weißt du mit ziemlicher Sicherheit, dass es daran liegt dass dein PC zu heiß wird!
     
  6. #5 5. Juli 2007
    AW: bluescreens

    . Das is ja mal ne geile Idee, die merk ich mir !!;)

    Sach mal hast du vlt. den Prozessor oder die GraKA übertakten dann kann es nämlich daran liegen !!
     
  7. #6 5. Juli 2007
    AW: bluescreens

    also die treiber sind up to date ^^

    hab kein ventilator ^^ also fält die option aus
     
  8. #7 5. Juli 2007
    AW: bluescreens

    Bluescreens werden in der Regel durch Endlosschleifen in den Treibern verursacht.

    Hast du in letzter Zeit einen Treiber aktualisiert ? Falls ja, einfach mal auf eine ältere Version wechseln.

    Bluescreens haben nichts mit Temperaturproblemen zu tun. Da friert der PC einfach ein.

    Zitat von Wikipedia:
    mfg Tormic
     
  9. #8 5. Juli 2007
    AW: bluescreens

    Fehler in Hardware gehört zur Überhitzung wen zb die CPU zu Heis wird verrechnet sie sich, das is dan ein Hardware problem.
     
  10. #9 5. Juli 2007
    AW: bluescreens

    richtig, aber wieso tritt dann des prob nicht gleich beim starten auf? sollte doch im normalfall so sein, wenns ein treiber prob is.

    ich tippe drauf das der pc zu warm wird. mach einfach mal eine seite vom pc auf dann bekommt dein cpu kühler genug luft. (hab im übrigen den selben xD) und dann sollte des temp problem weg sein.

    und leider hast meine 2 frage noch nicht beantworted ob du den kühler auf der northbrige draufgebaut hast oder nicht... könnte nämlich sehr gut daran liegen, weil die wird sehr warm mit der zeit...

    mfg

    eagle!!
     
  11. #10 5. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: bluescreens

    treiber sind die neusten die ich finden konnte weil ich mein sys neu aufgesetzt hab


    hier mal die temp meines sys anch ner runde BF2 alles auf der höchsten einstellung

    cpugpurm4.jpg
    {img-src: //img396.imageshack.us/img396/5683/cpugpurm4.jpg}
     
  12. #11 5. Juli 2007
    AW: bluescreens

    die temps sind eig. okay. bzw sind in den tolaranzen.

    und noch ein bisschen was mich interssiert, hast du des neue bios schon installiert bzw draufgespielt oder hast du noch des auslieferungsbios??

    mfg

    eagle!!

    ach wann kommen die bluescreens? kommen die immer bei ner bestimmt anwendung oder einfach so ? kommen die immer nach genau 4 stunden?
     
  13. #12 5. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: bluescreens

    da hab ich den standat kühler drauf der dabei war

    45.jpg
    {img-src: //pics.computerbase.de/1/6/4/0/2/45.jpg}
     
  14. #13 5. Juli 2007
    AW: bluescreens

    sie kommen nicht genau nach 4h ^^
    ein neues bios update ist au drauf

    und das ist mri aufgefallen beim daten hin und herschieben

    ach ja betriebssysten ist vista ultimate ^^
     
  15. #14 5. Juli 2007
    AW: bluescreens

    sehr komisch ... mir fällt dazu eig. nichts ein ...
    du könntest dem support von evga mal ne email schreiben und bei denen anfragen vlt wissen die was..

    oder halt auch bei microsoft ...

    mehr fällt mir eig. nicht ein ... sry

    mfg

    eagle!!
     
  16. #15 5. Juli 2007
    AW: bluescreens

    ich hatte das selbst mal durchgemacht. PC komplett neu aufgesetzt treiber alle neu und alles.

    zum schluss blieb nur der gang nach vobis. der guckte rein "jo liegt am mainboard." da hatte was geschmort. auß einer der paar transistoren war mal flüssigkeit rausgekommen=)
     
  17. #16 5. Juli 2007
    AW: bluescreens

    ok dann werd ich mal die ein bisschen stressen ^^
    danke für eihre hilfe und interresse am thema
     
  18. #17 5. Juli 2007
    AW: bluescreens


    also da bin ich mri sicher das da alles ok ist ^^ also auf dem mainboard ist nix defeckt auser man sieht es vielleicht nicht
     
  19. #18 5. Juli 2007
    AW: bluescreens

    ALLE treiber mit nem Drivercleaner runter (Also auch Chipsatz treiber ect. alle weg) Biosupdate machen (Gibts auf EVGA.com) und die NEUEN Treiber von EVGA.com saugen und Installieren.

    Ist mit ziemlicher Sicherheit ein Treiber + Bios fehler in einem.. habe das selbe Board und das gleiche Problem auch schoneinmal.. kann ziemlich nervend sein.

    Und nein der Fehler tritt nicht gleich am Anfang auf.. das ist ihrgendein Problem mit der Northbridge und der Verwaltung der S-ATA Ports..

    Achja noch ne Frage: Hast du zufällig ein RAID verbund drinn ? dann wäre das ganze nämlich noch anfälliger^^ (Hatte bei mir alle 2 Stunden nen Bluescreen)
     
  20. #19 5. Juli 2007
    AW: bluescreens

    danke werd ich glei mal testen

    hab kein raid aktiv ^^
     
  21. #20 6. Juli 2007
    AW: bluescreens

    also ich hab es getestet ( hab aber dann mein ganzes system neu aufgesetzt bis jetzt läuft es ohne probs danke für die hilfe meld mich mit nem neuen thread wenn es wieder auftaucht
     

  22. Videos zum Thema
Die Seite wird geladen...