Bluscreen taucht ab und zu nach Windows Logo auf

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von harharhar, 20. November 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. November 2009
    Hi,

    nun mein nächstes problem, nachdem ich windows 7 installiert habe, taucht ab und zu der bluescreen nachdem laden des windows logos auf.:


    Check to be sure that you have adequate disk space. If a driver is identified in the sop message, disable the driver or check with the manufacturer for driver updates. Try changing video adpater. [ i already check and i have enough disk space]

    Check with your hardware vendor for BIOS update. Disable BIOS memory options such catching or shadowing. if you need to use safe mode to remove or disable component, restart your computer, press F8 to select advanced startup option, and then select safe mode".

    Collecting data for crash dump
    Intialisierung disk for crash dump
    Beginning dump of physical memory
    Dumper physical memory to disk:100


    wenn ich den computer danach wieder ausschalte und wieder an mache geht alles...was kann das für ein problem sein ?
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 21. November 2009
    AW: Bluscreen taucht ab und zu nach Windows Logo auf

    Treiber alle installiert? und sind es auch die Richtigen?.
    wenn Ja gucken obs Updates gibt
    Genug freier Speicher auf der Systempartition drauf?
     
  4. #3 21. November 2009
    AW: Bluscreen taucht ab und zu nach Windows Logo auf

    Ich find den 2. Teil auch recht interessant.
    Vll brauchst du für 7 einfach nur nen BIOS-Update - die gibt's meist auf der Seite des MB-Hersteller's ;)
    Ansonsten hast du die möglichkeit im BIOS (beim Start meist "Entf" oder "F2" drücken) ins Bios zu gelangen und dort die Festplattenoptionen einzustellen (kommt auf dein BIOS an, wie umfangreich das ist).
    Fall du dort eine der genannten Optionen findest, dann aktivier/deaktivier sie doch mal..;) Aber nichts anderes verstellen!!:p

    Nya ansonsten ebend gucken, ob du für alles die richtigen Win 7 Treiber installierst hast und nicht vll doch XP oder Vista Treiber;) :p

    MfG

    GG
     
  5. #4 21. November 2009
    AW: Bluscreen taucht ab und zu nach Windows Logo auf

    hallo,

    also treiber etc sind alle richtig drauf...
    was mir wirklich immer auffälllt ist, das der bluescreen immer nur einmal am tag kommt, und nur dann wenn der rechner ca 8 stunden oder mehr aus ist, einmal wieder neugestartet geht der rechner dann auch, alles merkwürdig,

    @ grottengammler, welche festplattenoption soll ich denn ändern, bzw. was...kenn mich da nicht so aus und will auch nichts falsches verstellen

    und wie mache ich ein biosupdate ?


    gruß
     
  6. #5 21. November 2009
    AW: Bluscreen taucht ab und zu nach Windows Logo auf

    Benutzt du Comodo Internet Security? Wenn ja, mach mal ein Update davon.

    Ich würd noch gern wissen, ob du die 64bit oder 32bit Version hast?
     
  7. #6 21. November 2009
    AW: Bluscreen taucht ab und zu nach Windows Logo auf

    das bios hat mit einem betriebssystem garnichts zu tun....

    @topic: wie wärs mal mit ner vernünftigen angabe über deine hardware?....
    hört sich für mich auch eindeutig mal wieder nach nem software problem an...:rolleyes:
     
  8. #7 22. November 2009
    AW: Bluscreen taucht ab und zu nach Windows Logo auf

    AMD Phenom II x4 945 3.00 GHz
    4 gb ddr 3
    windows 7 home 64 bit
    mainboard gigabyte GA-MA770T-UD3O (socket M2)
    ATI RD770 Chipset


    boardtreiber etc sind alle drauf von cd aus...


    Grafikkarte.: ATI Radeon HD 4650, nur testkarte da meine hd 5850 noch nicht lieferbar ist...

    als fehler wird folgendes angegeben wenn nach neustart des systems wieder ins windows komme.:

    Problemsignatur:
    Problemereignisname: BlueScreen
    Betriebsystemversion: 6.1.7600.2.0.0.768.3
    Gebietsschema-ID: 1031

    Zusatzinformationen zum Problem:
    BCCode: 1000007e
    BCP1: FFFFFFFFC0000005
    BCP2: FFFFF800031AF282
    BCP3: FFFFF88002FBDA48
    BCP4: FFFFF88002FBD2A0
    OS Version: 6_1_7600
    Service Pack: 0_0
    Product: 768_1

    Dateien, die bei der Beschreibung des Problems hilfreich sind:
    C:\Windows\Minidump\112209-16972-01.dmp
    C:\Users\***l\AppData\Local\Temp\WER-25802-0.sysdata.xml


    jemand ne idee ?
     

  9. Videos zum Thema
Die Seite wird geladen...