Boot Problem (nach Boot & Nuke)

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von SeanJohn, 14. März 2011 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 14. März 2011
    Hey jungs ich hab so ein beschissenes Problem was ich dringend lösen muss

    hatte in vergangen threads ja ein Format tool gesucht..... naja

    Hatte halt Ultimate Boot Cd auf USB stick gemacht und über

    Darik's Boot and Nuke

    mein Pc formatiert ?

    naja lief paar stunden das ding über nacht bis irgendwas erschien irgendwelche dos messages oder so und hat sich nixmehr getan

    allllsoooo


    sobald ich jetzt den Laptop hoch fahren will erscheint genau das

    Intel UNDI , PXE-2.0 (build 083)
    Copyright (C) 1997 - 2000 Intel Coporation

    For Atheros PCIE Ethernet Controller v2.0.1 blablabla

    Check cable connection!
    PXE M0F Exiting Intel PXE ROM.
    Operating System not found


    also die is den laptop hab ich gestern verkauf auf ebay und will den eigentlich auch morgen los schicken !



    vorab.. der Usb stick bzw. Ultimate Boot Disc bootet nichtmehr

    Original Linux Linpus Recovery DVD auch nichts !

    Windows 7 (geburnt) DVD geschieht auch nichts !


    Boot reihen folge auch auf 1. CD usw... gestellt

    mal die Netzwerk karte aus den boot einstellungen genommen

    danach erscheint lediglich nur Operating System not found

    sagt mir alles aber nicht das die HDD defekt is !!!

    die wird im Bios erkannt hab ich gesehen , falls das weiterhilft



    Ich HOFFE mir kann jemand helfen

    wers schafft das ding hinzubekommen mit hilfe dem überweis ich 25 euro über paypal





    so hat sich erledigt , hatte Linux auf n USB stick gepackt und Live gestartet , Platte Formatiert , Partinioniert...

    warum er danach nicht gebootet hat bzw von cd die setup von windows lag dran das staub im laufwerk war aufm laser haha

    naja closed
     

  2. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Boot Problem Boot

  1. Antworten:
    1
    Aufrufe:
    2.195
  2. bootstrap less @import problem
    onip, 29. Januar 2014 , im Forum: Webdesign
    Antworten:
    2
    Aufrufe:
    1.419
  3. VGA mini Displayport Problem bei Bootcamp
    budge, 21. Juli 2012 , im Forum: Macintosh
    Antworten:
    5
    Aufrufe:
    2.370
  4. [Windows 7] Bootproblem - ATIPCIE.sys
    neXy, 12. Juli 2012 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    2.440
  5. Antworten:
    0
    Aufrufe:
    1.231