Brauch mal Hilfe , Transparenter verlauf

Dieses Thema im Forum "Grafik Anfragen" wurde erstellt von Grübler, 30. Dezember 2008 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. Dezember 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Hi

    ich habe im anhang hier 2 bilder.
    No File | xup.in

    in der PSD habe ich einen tranzparenten verlauf eingefügt und das ganze dann gefärbt.

    Jetzt habe ich das problem das auf der hintergrundebene in dem Bild oben 2 graue Line sind.
    Die sind jetzt mit gefärbt worden und haben daher nicht mehr die orginale Farbe.
    (siehe im 2ten bild was ich mit bei gelegt habe.)

    Und genau das ist mein problem, die beiden lienen müssen am ende des bildes die orginale farbe
    haben und zwar aus dem verlauf heraus. also orange zu grau ^^

    Könnte mir da jemand helfen?
     

  2. Anzeige
  3. #2 30. Dezember 2008
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: Brauch mal Hilfe , Transparenter verlauf

    meinst du es so? ist nicht perfekt war nur mal schnell gemacht

    [​IMG]
     
  4. #3 30. Dezember 2008
    AW: Brauch mal Hilfe , Transparenter verlauf

    ja , so kann ich das auch.^^

    ne , muss schon ein sauberer verlauf sein
    und nach rechts muss es auch weis auch weis bleiben denn der anschliessende banner ist ja auch wEIS:
    Trotzdem Danke
     

  5. Videos zum Thema
Die Seite wird geladen...