Computer offnet sich langsam!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Prokopis21r, 7. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Januar 2007
    Hallo Leute habe folgendes problem wenn ich mein Rechner hochfahre bleibt er immer für mehr als ne halbe minute stehen wenn dieses Windows Proffessional symbol kommt. Das ist dann dunkel. Nach 30 Sekunden lädt dann dieser Balken wieder wieso?

    Hatte eine ati grafikkarte drin (als ich pc gekauft hatte) habe sie aber vor kurzer Zeit mit einer nVidia 6600 GT ausgetauscht und seit dem habe ich dieses Problem.

    Habe einen folgenden PC

    Fujitsu Siemens Scaleo 600
    3,2 Ghz 512 RAM Speicher

    Belohnung ist drin ;)
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 7. Januar 2007
    AW: Computer offnet sich langsam!

    Bin mir nicht sicher aber geh mal in Bios und guck mal ob die Grafikkarte aktiviert ist und nocht über die onboard läuft das könnte es vllt. sein


    mfg Gewitter
     
  4. #3 7. Januar 2007
  5. #4 7. Januar 2007
    AW: Computer offnet sich langsam!

    Hi
    erstmal das hat damit nichts zu tun mit Bios onboard Grafikkarte disabled!
    Ich würde mal sagen mach einmal eine Defragmentierung!
    Da kann sich einiges tun!


    MFG Basicxx
     
  6. #5 7. Januar 2007
    AW: Computer offnet sich langsam!

    Defragmentierung würd ich auch vorschlagen oder mal ein TuneUp Programm veruschen, vielleicht sind einige Registry Einträge etwas verstellt.

    "Treiber reste" von der alten Karte sinds wohl kaum.

    Wenn das nicht hilft, wie immer formatieren.
     
  7. #6 7. Januar 2007
    AW: Computer offnet sich langsam!

    HI Prokopis21r,
    es lieg bestimmt da ran das Windoof die alten Treiber von der ATI mit läd.

    Versuche mal das... (Musst vielleicht die ati noch mal einbauen und so vorgehen)
    Treiber entfernen
    Wer PC-Komponenten wie Grafik- oder Soundkarten austauscht, sollte unbedingt dafür sorgen, dass vor dem Einbau der neuen Karte die alten Gerätetreiber entfernt werden. Anderenfalls kann es passieren, dass Windows die alten Treiber irrtümlich weiter verwendet. Die alten Treiber werden vorzugsweise über die Funktion "Software" in der Systemsteuerung entfernt.

    Häufig wil dort allerdings keine Deinstallation für die Treiber angeboten wird. In diesem Fall den Computer im abgesicherten Modus starten (beim Start [F8] drücken). Dann sind alle Treiber im Geräte-Manager sichtbar (Systemsteuerung-System-Hardware-Gerätemanager). Einfach den betreffenden Treiber markieren und durch Klick auf "Entfernen" abschalten. Erst danach die neue Hardware einbauen und die Treiber einrichten.

    oder

    Also normalerweise deinstalliert man ATI-Grafikkartentreiber unter "Systemsteuerung" - "Software". Dort findet man das "ATI - Dienstprogramm zur Deinstallation der Software". Mit diesem Programm werden alle ATI Treiber und Technologiedemos, etc. gelöscht. Will man dieses Programm nicht nutzen, dann sollte man erst das "ATI Control Panel" löschen, dann die Frage, ob der PC neustarten soll, mit "Nein" beantworten und dann die "ATI Display Driver" löschen. Danach einfach das System neustarten und andere Treiber aufspielen...

    Wenn alles nix hilft vielleicht Windows Neuinstallieren dan sollte es auf jedenfall behoben sein.

    Ich hoffe ich konnte dir helfen:]

    MFG Mainfram
     
  8. #7 13. Januar 2007
    AW: Computer offnet sich langsam!

    Ich hatte bevor ich die neue grafikkarte eingebaut hatte die alten treiber usw deiinstalliert daran kann es also nicht liegen:(
     

  9. Videos zum Thema
Die Seite wird geladen...