Cubase Latenz Problem

Dieses Thema im Forum "Audio und Video" wurde erstellt von FroschyBln, 6. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 6. Februar 2007
    Hi

    Ich hab ein Pentium Core 2 Duo mit 2 GB Ram und na Creative " Soundblaster X-Fi Xtreme Audio" Soundkarte
    wenn ich jetzt mein aktuelles projekt abspielen will hackt und "tickert" der sound ...
    hab schon sämtliche einstellungen im Vst Audiobay ausprobiert und mir den aktuellen asio treiber " Asio4All v2 istalliert aber keine verbesserung erreicht...

    vielen dank im vorraus
    gruß
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 6. Februar 2007
    AW: Cubase Latenz Problem

    öffne mal das fenster vom asio treiber und schieb den regler buffer-size (puffergröße) weiter nach rechts
     
  4. #3 9. Februar 2007
    AW: Cubase Latenz Problem

    meinst du in cubase direkt ???
     
  5. #4 10. Februar 2007
    AW: Cubase Latenz Problem

    naja ich kenn mich in cubase nich sehr gut aus...irgendwo in den optionen oder so müsste man die einstellungen vom asiotreiber änden können....also in fl studio geht das.....in cubase muss das auch gehen o_O
     
  6. #5 10. Februar 2007
    AW: Cubase Latenz Problem

    hi

    ?( ?( ?( ?( ?(
    ja den asio treiber kann ich umstellen aber egal welchen asio treiber ich nehme egal mit welchen einstellungen ich den treiber nutzen will mein cubase spinnt rum und das bei einem vst instrument
    ... wie geht das ??? ich hab mal auf meine prozessorauslastung geschaut wärend ich den "track" abgespielt habe und die auslastung geht nich über 40% also am prozessor kanns nich liegen
    ?( ?( ?( ?( ?(

    gruß
     
  7. #6 10. Februar 2007
    AW: Cubase Latenz Problem

    Hi,

    Also das Problem hatte ich auch, aber nachdem ich den Asio Treiber installiert hatte, ging es von alleine weg!

    Bei mir sieht die Einstellung so aus...



    {bild-down: http://img147.imageshack.us/img147/7120/unbenanntdz6.jpg}
     
  8. #7 10. Februar 2007
    AW: Cubase Latenz Problem

    den asio 4 All hatte ich auch schon ausprobiert daran lag es auch nich


    ?( :kotz: ?( :angry: ?( :kotz: ?( :angry: ?( :kotz: ?( :angry: ?( :kotz: ?(
     
  9. #8 10. Februar 2007
    AW: Cubase Latenz Problem

    bekomme nächste woche besuch von einem bekannten der sich sehr gut mit der materie auskennt
    ich hoffe das er mein problem lösen kann

    BW an dich ist raus

    gruß
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Cubase Latenz Problem
  1. Erfahrung mit Cubase MAC

    reQ , 21. April 2014 , im Forum: Musik & Musiker
    Antworten:
    1
    Aufrufe:
    1.972
  2. usb mischpult und cubase

    stropharia , 28. November 2012 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    590
  3. Cubase 5 ohne CD installieren?

    Beitrag , 28. Juli 2012 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    1.453
  4. Cubase Tempo

    condor2008 , 27. Juli 2012 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    875
  5. Cubase 5 Audio Problem

    Beitrag , 27. April 2012 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    844