Cubase SX 3 Problem !!!!!

Dieses Thema im Forum "Audio und Video" wurde erstellt von Atze Fikka, 26. November 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. November 2007
    Also ich hab mal wieder Cubase installiert bei mir , wollte es starten und kommt n fehler wo gemeint wird das dieser h20 stick da nicht angeschlossen ist und ich ihn anschleßen soll , wie mach ich das???
    Normalerweise ging das immer , doch jetzt kp geht das auch manuel?:p
     

  2. Anzeige
  3. #2 26. November 2007
    AW: Cubase SX 3 Problem !!!!!

    weis echt keiner was abgeht???:D
     
  4. #3 26. November 2007
    AW: Cubase SX 3 Problem !!!!!

    Hi,...

    naja wenn du das Programm kaufst dann kriegst du so nen H2O-Stick dazu. Naja... ich schick dir mal per Pn n Link.

    MfG
    the.island.guy
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Cubase Problem
  1. Cubase 5 Audio Problem

    Beitrag , 27. April 2012 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    746
  2. Probleme mit Cubase Elements 6

    LaKon , 19. Februar 2012 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    811
  3. Antworten:
    4
    Aufrufe:
    487
  4. cubase problem

    El Mariachi , 10. Februar 2009 , im Forum: Audio und Video
    Antworten:
    5
    Aufrufe:
    491
  5. Cubase SX3 Problem

    MOBster , 20. Februar 2008 , im Forum: Audio und Video
    Antworten:
    5
    Aufrufe:
    497