cx75 geht nicht an

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von t3cmast3r, 24. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Dezember 2006
    wenn ich mein cx75 an die ladebuchse dranmach, dann tut sich GAR nichts auch normal gibt das handy keinen muchs von sich...
    der akku sollte ordnungsgemäß im gerät sein, auch simkarte is drinnen!
    danke im vorraus
     

  2. Anzeige
  3. #2 25. Dezember 2006
    AW: cx75 geht nicht an

    HI,


    Also ich glaube wenns nicht angeht dan ist was am akku!
    Kauf dir mal ein neues und ich garantiere dir das es geht hihi:D

    mfg
    Bassitrap
     
  4. #3 25. Dezember 2006
    AW: cx75 geht nicht an

    das teil is ja neu^^
    naja... wenn ich mal mitm strom messgerät nachm akku schau? der hat ja 3 pins, cs so:
    -
    -
    -
    wo muss das strommessgerät dann dran?
     
  5. #4 25. Dezember 2006
    AW: cx75 geht nicht an

    probiers aus beim spannung messen kannst du ja nichts kaputt machen! aber wenns neu is dann wirds doch umgetauscht!
     
  6. #5 25. Dezember 2006
    AW: cx75 geht nicht an

    spannung am akku ist auf 0,000000 ich schätze das is schlecht^^
    naja, ich werd mal dem kerl mailen, dass er mir n neuen akku schickt :)
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - cx75 geht
  1. Antworten:
    6
    Aufrufe:
    3.347
  2. Antworten:
    4
    Aufrufe:
    14.077
  3. Antworten:
    5
    Aufrufe:
    5.914
  4. Antworten:
    3
    Aufrufe:
    878
  5. Antworten:
    1
    Aufrufe:
    211