Darkkoxxxs RiesenProblem

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Darkkoxxxx, 7. Juli 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Juli 2007
    Tach meine freunde,
    ich hab da ein Poblem mit meinem Computer,ich hab mir ein neues Netzteil gekauft,da mein altes seinen Geist aufgegeben(nach 8Jahren)dazu hab ich mir ein neuen CPU Lüfter gekauft.
    Und naja nun springt mein Computer wenigstens an ,aber da reagiert die Tastatur,die Maus und der Bildschirm nicht mehr.
    Also nun kommen wir zu meiner Vermutung.
    Unter meinem Lüfter ist der Prozessor befestig.Ok um den lüfter auszutauschen,habe ich den Lüfter abgeklemmt..so hab alles ausgewechselt und nun versuchte ich wieder alles dranzustecken..Der Prozessor hat ja so kleine"Minidrahtstangen"die sind mir beim Ersten Versuch verbogen..Ja das nenn ich ":poop: gelaufen" Ok ich hab die alle wieder grade biegen können und konnte alles wieder befestigen glaube ich zumindest,weil ich das gespürt habe wie es sich reinklemmte.
    Aber ok ...der PC springt dennoch an,aber die TASTA und die MAus und der Bildschirm laufen dennoch nicht

    Ich bitte um Hilfe

    MFG
    Darkkoxxxx
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 7. Juli 2007
    AW: Darkkoxxxs RiesenProblem

    die "mini-drahtstangen" nennt man pins ;) Hast du schon geschaut ob die Graka richtig sitzt? Mal n bios reset gemacht? wenn ja dann mach nochmal den kühler ab und schau mal wie der kern aussieht, vllt hast du den kühler nicht gerade aufgesetzt und somit beim festdrücken der klammer den kern beschädigt... Ist dochn Sockel A oder 478 Sys oder?
    es kann auch sein das du einen pin abgerissen hast=> schau da auch mal nach ob du was siehst, da brauchst du aber ne gute lampe und ein wenig geduld sonst fällt dir das ne t auf wenn da einer fehlt...

    kabel haste alle richtig wieder angeschlossen? front pannel etc? klemm mal die usbs ab und schau mal dann vllt hast du se falsch dran...
     
  4. #3 7. Juli 2007
    AW: Darkkoxxxs RiesenProblem

    kommt beim start überhaupt garnichts oder kommt da was wenn nicht würde ich sagen also dein netzteil abgekackt ist, ist die graka mit kaputt gegangen. Denn ich hatte ein ähnliches problem als meine netzteil kaputt ging ist mein dvd brenner mit kaputt gegangen weil als der pc noch an war hab ich was gebrannt und dann ist er auf einmal ausgegangen und nicht mehr an beim laufwerk genauso.
     
  5. #4 7. Juli 2007
    AW: Darkkoxxxs RiesenProblem

    die graka wird nicht im ***** sein! die bilder werden bis zum desktop noch von der CPU gerendert! wenn ist die cpu oder das mobo am *****, wahrscheinlicher ist die CPU im *****, wenn pins verbiegen kann auch schnell mal mehr mit kaputgehen...
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Darkkoxxxs RiesenProblem
  1. Antworten:
    3
    Aufrufe:
    562
  2. Antworten:
    6
    Aufrufe:
    1.177
  3. Riesenproblem! :(

    KingLui , 18. Oktober 2007 , im Forum: Alltagsprobleme
    Antworten:
    7
    Aufrufe:
    348
  4. Antworten:
    6
    Aufrufe:
    717
  5. Antworten:
    1
    Aufrufe:
    274