DSL 16000 Geschwindigkeitsproblem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von necabo, 29. August 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. August 2007
    Hi all,
    habe seit 5 Tagen DSL 16000, bekomme aber nur knapp 8000 bit rein... Bei nem anderen Computer, der am gleichen router hängt, sinds 15500 bit. Kann das irgendwie am Kabel liegen?
    Habe verschiedene Speedtest durchgeführt. Kam immer des gleiche raus.

    #necabo
     

  2. Anzeige
  3. #2 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    Hat der andere Rechner in der Zwischenzeit was gesaugt? Wäre schon mal eine mögliche Erklärung. Also von kaputten Kabeln hab ich bis jetz nichts gehört, entweder ganz kaputt oder gar nich, glaub nich das das nur halb kaputt ist ;) Hab ich jedenfalls bis jetzt noch nie erlebt, belehrt mich eines besseren. Ist das Kabel über 50 Meter lang? Glaub ich zwar nicht aber möglich ist ja alles :D
     
  4. #3 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    8000bit ist die oberste grenze von DSL1
    Hast du vielleicht nen Router oder anderen vor dir was nur DSL1 unterstützt ;) ?
    Mein Modem geht auch nur bis 8000bit :(
     
  5. #4 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    netzwerkkarte auf 100mbit full-duplex gestellt?
    weil wenn die auf 10mbit steht, dann weißt ja wo der fehler lag ;)
     
  6. #5 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    @banana : - Rechner hat nix gesaugt
    - Kabel ca 20m
    @Dr. ogen : - Am Router kanns ja nich liegen, weil 1. der andere PC mit vollspeed saugen kann. und 2. weil wir extra nen neuen Router von der Telekom bekommen haben, weil unser alter nur 6000bit gebracht hat.

    @SinErgy : Ich hab ehrlich gesagt, noch nie was davon gehört ^^ wie stellt man des um?

    mfg
     
  7. #6 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    Hast du mal die Netzwerkkabel ausgetauscht ?
     
  8. #7 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    mach ich jetzt ... gibt gleich edit =)



    >> hab die kabel vertauscht, immer noch des gleiche, kein unterschied


    also ich bin grad bei nem kumpel... deswegen der andere account =)
     
  9. #8 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    dann hast du wahrscheinlich nur ne 10mbit netzwerkkarte ;)
     
  10. #9 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    Oder du hast iwann einmal mit einem Intertoptimierer deine Einstellungen optimiert...
    Lösung: Machs nochmal, stell aber diesmal 16MBit oder LAN ein ;-)

    Greetz
     
  11. #10 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    check mal mit tune utillity deine net settings vom system kann sein das da die paket settings voll fuern ***** sind

    solltest mal damit deine net settings auf deine leitung optimieren vielleicht löst das dein problem

    //edit sry fuer doppel post der obrige post kahm zu schnell
     
  12. #11 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    Hast du ne seperate Netzwerkkarte oder benutzt du Lan on Board ?
    Falls du 2 LAN Anschlüsse on Board haben solltest, benutz mal den anderen und check mal die BIOS-Einstellungen.
     
  13. #12 29. August 2007
    AW: DSL 16000 Geschwindigkeitsproblem

    big thx an alle =)

    ES GEEEEEEEHT ! ^^

    bewes sind raus.

    #necabo
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - DSL 16000 Geschwindigkeitsproblem
  1. Antworten:
    1
    Aufrufe:
    1.127
  2. Antworten:
    20
    Aufrufe:
    1.139
  3. Antworten:
    7
    Aufrufe:
    9.551
  4. Antworten:
    8
    Aufrufe:
    1.021
  5. Antworten:
    7
    Aufrufe:
    835