E6300-OC@orig.Kühler?

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von NoYz, 5. März 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. März 2007
    Hallo,

    Also ich hab mir vor kurzem einen neuen Rechner zugelegt und nach ein Paar OC TUTs habe ich vor meinen Rechner zu übertakten.

    Hier erstmal mein System:

    E6300@1.86Ghz-Original Intel Kühler
    Gigabyte GA-965P-DS3
    MDT 1GB 800mhz CL5
    ASUS x1950pro

    So nun zu meiner eigentlichen Frage:

    Wie hoch bekomm ich den stabil mit dem Intel Kühler? Oder lohnt es sich gar net mit dem Teil was zu versuchen? Also im Idle is er bei 24°C und Benchmark bzw. Last 45-50°C und das bei dem standart Takt.

    Ich übertakte mit dem OC-Tool von Gigabit (easy-tune) und als ich ihn auf 2.1 ghz bzw. FSB 300 hatte lief er im Benchmark mit 46 Grad und das hat mich schon gewundert.

    Beim 2 Versuch ihn auf FSB 300 zu stellen kam es zu einem reboot.
    Ich vermute es lag daran dass ich nix am VCORE geändert habe.

    Sry aber ich bin leider ein Anfänger in Sachen OC und wollt mal ein paar Vorschläge von euch hören, wie ich den Stabil @ 2.1 oder höher zum laufen bringe.

    Wenn ihr meint der Intel Kühler is zu schwach sind neue Kühlervorschläge gerne erwünscht :]

    Danke im Voraus!:D
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 5. März 2007
    AW: E6300-OC@orig.Kühler?

    ich denke dieser artikel sollte alle deine fragen beantworten
    thgweb.de
    da kannste eigentlich alles verfolgen..wann die die vcore angehoben haben.
    aber du solltest in nich so großen schritten den takt anheben mach in kleinen schritten den fsb in 10er oder 5 er schritten und dann ab und zu ma ne halbe stunde benchen.

    mfg p0sch1
     
  4. #3 5. März 2007
    AW: E6300-OC@orig.Kühler?

    hey danke für den tipp aber leider funktioniert der link nicht .

    EDIT:liegt wohl an THG scheint probs zu haben
     
  5. #4 6. März 2007
    AW: E6300-OC@orig.Kühler?

    Wegen Kühlung: mit nem Boxed würd ichs nicht machen. Ansonsten kommts drauf an womit du kühlen willst (Luft, Wasser) und was der Spass kosten soll.
    Als Sparvariante kann ich dir den Arctic Freezer 7 Pro empfehlen. Ist billig und kühlt top ;)

    Ansonsten viel Spass, der kleine Core2 freut sich über jeden MHz den er mehr sieht :)

    Allerdings, ob der THG-Thread so praxisnah ist, ich weiss ja nicht. Das will ich erstmal sehen, dass die Mehrzahl der 6300er auf diesen Takt gehen. Die haben bestimmt 1000 Bestellt wovon einer das gepackt hat. Gut, vielleicht hast du glück ^^

    Eins noch zum schluss, nur so aus Neugierde... warum taktest du nicht wie jeder Andere auch im BIOS?
     
  6. #5 6. März 2007
    AW: E6300-OC@orig.Kühler?

    hey nunja ich find das prog einfach sehr praktisch und am ende machts doch keinen unterschied womit ich takte oder?
     
  7. #6 6. März 2007
    AW: E6300-OC@orig.Kühler?

    bei format c: is wieder alles weg so weit ich weiß ;D aber nich ganz sicher^^

    €: also ich hab auch den arctic.... hab mein e6600 im bios auf 3ghz hoch... läuft noch silent mit 2 grad mehr ;) aber mehr dann wirds laut^^ ich empfehlt dir kauf dir nen scythe infinity oder ne wakü dann kannst mal 3ghz versuchen :D
     
  8. #7 6. März 2007
    AW: E6300-OC@orig.Kühler?

    Mit meinem Sonic Tower und nur einen Lüfter hatte ich meinen E6400 auf 3,2GHz getaktet ohne Probleme. 3,6GHz mit Wasser und dann verkauft :D

    Und diese Behauptung hier im Forum das man eine Wasserkühlung braucht ist schwachsinnig. Ich übertakte schon seit vielen Jahren und hab erst seit ... 4 Monaten ne Wasserkühlung. Klar man kommt weiter damit aber nötig ist es nicht.
     
  9. #8 6. März 2007
    AW: E6300-OC@orig.Kühler?

    jo thx jungs kann geclosed werden ich werd mir wohl nen neuen lüfter zulegen und was versuchen xD

    training macht den meister und übertreiben werd ichs wohl auch net 3.0 is mir doch eher zu hoch ich starte mal bei 2.2 aufwärts. :)
     
  10. #9 6. März 2007
    AW: E6300-OC@orig.Kühler?

    so jungs hab den jetzt erstmal auf 2.1 laufen= fsb 300 muss ich jetzt noch den ram teiler ändern oder ramtakt? weil das ist 800 mhz mdt ram und läuft jetzt auf 450

    {bild-down: http://img181.imageshack.us/my.php?image=unbenanntji9.jpg}


    is nich bnormal oder ? ramteiler is falsch?

    ImageShack® - Online Photo and Video Hosting
     
  11. #10 6. März 2007
    AW: E6300-OC@orig.Kühler?

    Ich hab mit nem Scythe Mine Probs aufm meinem DS4....

    Naja ich schein wohl ein Einzelfall zu sein, aber wollts dir trotzdem gesagt haben, der passt iwie schlecht aufs Board.

    Joa dein Ram läuft jetzt auf 900MHZ wenn mich nit alles täuscht.

    mfg
     
  12. #11 6. März 2007
    AW: E6300-OC@orig.Kühler?

    ja was jetzt sol cihs so lassen ? darf der auf 900 laufen? Prime meldet keine probleme jungs hilfe xD

    wenn der mit ner höheren frequenz läuft wir er auch wärmer und die latenzen erhöhen sich oder?

    wird er net zu heiss und zu langsam dadurch? oder is alles ok so?
     
  13. #12 6. März 2007
    AW: E6300-OC@orig.Kühler?

    Leg dir einen zalman kühler zu und paar gehäuselüfter dann kannst du ihn gut overlocken der zalman ist zwar bischen teurer aber hat eine top leistung!! wenn du bis ans maximum gehen willst und geld hast kannst du dir ne stickstoffkühlung besorgen ;) dann kannst ihn gut takten;)
     
  14. #13 6. März 2007
    AW: E6300-OC@orig.Kühler?

    wie lang hast du prime laufen lassen????
     
  15. #14 7. März 2007
    AW: E6300-OC@orig.Kühler?

    moinsen ich hab schon 3 gehäuselüfter und einen der direckt an den cpu kühler anschließt. (ist an der seitenplatte des gehäuse befestigt) prime hab ich nur 2 std. laufen lassen. hat keine fehler gemeldet nur bin ich imme rnoch besorgt ob der ram sone frequenz aushält denn er hat keine kühler und die timings wurden auch automatisch heruntergesetz auf 6 7 7 20
     
  16. #15 7. März 2007
    AW: E6300-OC@orig.Kühler?

    Mach doch n paar Benchmarks mit 900MHz und den schlechtne Timings und dann mal einen mit kleinerem RAM-Teiler und besseren Latenzen, dann weisst du doch was besser läuft
     
  17. #16 7. März 2007
    AW: E6300-OC@orig.Kühler?

    jo thx joe hab jetzt fsb etwas angehoben auf 333 und ram teiler auf 1:1 gestellt jetzt hab ich die frequenz von 667 und latenzen sind 6 5 5 15 .

    das sys läuft stabil und dank lüftersteuerung bleibt sdie temp der cpu unter vollast auf unter 50 °C bzw 45-46 im Idle 32°C . Nur jetzt hab ich aj die spreciherfrequenz runtergesetzt und dadurch ist sie jetzt unter dem vorgeshenem wert. ich könnte ihn auch auf 750 laufen lassen wenn ich den ramteiler erhöhe aber ist es ratsam den speicher so nah wie möglich an der vorgesehener frequenz laufen zu lassen ? oder kann ich so lassen wies jetzt ist also 667 ?
     
  18. #17 7. März 2007
    AW: E6300-OC@orig.Kühler?

    naja, ich lass den Speicher so hoch laufen wie nur geht (bei guten Latenzen)...
    Kannst ja mal weiter testen was noch geht... und wenn der Speicher bei cl6 900mhz macht kannst ne bei ~667 sicher auch mal mit cl5 oder so testen. Ich würds machen

    Edit: ich seh grad dass du oben geschrieben hast dass dein RAM DDR2-800 cl5 ist... gibts denn keinen RAM-Teiler zwischen 1:1 und 2:3???? Und wenn der Speicher bei 800MHz mit CL5 angegeben ist so würd ich den auch definitiv damit laufen lassen... und n paar MHz mehr gehen da sicher. Bei 667 könnte der sogar cl4 mitmachen. Und ausserdem, du kaufst doch keinen 800er cl5 speicher um ne mit 667 und cl6 laufen zu lassen, oder ;)
     
  19. #18 7. März 2007
    AW: E6300-OC@orig.Kühler?

    jo hast recht xD aber bei 900 mhz kackt der rechner ab bzw. is er net stabil.

    ich versuch mal nen anderen teil und lass den etwas über 800 laufen.

    aber wo stellt man den die latenzen ein? also in meinem bios sind die net zu finden is der F10 BIOS von gigabyte oder so.

    neben bei: danke für eure hilfe^^

    EDIT: hab jetzt FSB: DRAM 4:5 und 833 am laufen. Latenzen 6 6 6 20. also ich kann im bios nur den teiler stellen wobei ich nur diese möglichkeiten habe 2 -2.5- 3- 4 2 ist z.B. 1:1 und 3 2:3 jetzt hab ich 2.5 drin also 4:5. ich hoff mal is ok so...
     
  20. #19 7. März 2007
    AW: E6300-OC@orig.Kühler?

    also bei mir is so dass er sich die latenzen selbst rauspickt. hab auch Dram:fsb 1:1 und cl 5 statt 4 mein gott is trotzdem schnelller wie zuvor =)
     
  21. #20 7. März 2007
    AW: E6300-OC@orig.Kühler?

    man kauft sich aber keinen ddr2-800 cl5 speicher um ihn nur mit cl6 laufen zu lassen...
    klar gibts auch auto-einstellungen, dann nimmt der die Werte aus der SPD. Klar läufts, aber halt nicht optimal.

    Mein RAM ist auch vom Hersteller mit 4-4-4-15 @ 800MHz angegeben (der packt noch mehr, aber das is erstmal nebensache), in der SPD steht aber nur 5-5-5-15...

    Allerdings kann ich nicht sagen wo die Einstellungen beim Gigabyte sind, ich kauf keine Boards von der Truppe (und wenn ich sehe wie die ihre RAM-Teiler benennen weiss ich auch warum).
    Im Handbuch stehts aber bestimmt. Wenn nicht such mir mal das Handbuch als PDF, dann guck ich mal rein
     
  22. #21 7. März 2007
    AW: E6300-OC@orig.Kühler?

    Hi ,

    klar kannst du ocen ..auch mit standart kühler !

    dein board is ziemlich geeignet dafür !

    mach aber bitte nich über easy tune..geh ins bios in machn fsb ma auf 350 und setzt nen ram teiler
     
  23. #22 7. März 2007
    AW: E6300-OC@orig.Kühler?

    probiere es so Variante 3003 MHz
    Robust Graphics Booster [Auto]
    CPU Clock Ratio [7 X]
    CPU Host Clock Control [Enabled]
    CPU Host Frequency(Mhz) [429]
    PCI Express Frequency(Mhz) [Auto]
    C.I.A.2 [Disabled]
    System Memory Multiplier [2.00]
    Memory Frequency(Mhz) 858
    DRAM Timing Selectable [Manual]
    High Speed DRAM DLL Settings [Option 1]
    CAS Latency Time [5]
    DRAM RAS# to CAS# Delay [5]
    DRAM RAS# Precharge [5]
    Precharge delay (tRAS) [12]
    ACT to ACT Delay [Auto]
    Rank Write To READ Delay [Auto]
    Write To Precharge Delay [Auto]
    Refresh to ACT Delay [ 0]
    Read to Precharge Delay [Auto]
    Memory Performace Enhance [Normal]
    **** System Voltage NOT Optimized !! ****
    System Voltage Control [Manual]
    DIMM OverVoltage Control [+0.100V]
    PCI-E OverVoltage Control [Normal]
    (G)MCH OverVoltage Control [+0.10V]
    FSB Voltage OverControl [+0.10V]
    CPU Voltage Control [Normal]
    Normal CPU Vcore 1.32500V

    oder die kleine Variante 2331 MHz
    Robust Graphics Booster [Auto]
    CPU Clock Ratio [7 X]
    CPU Host Clock Control [Enabled]
    CPU Host Frequency(Mhz) [333]
    PCI Express Frequency(Mhz) [Auto]
    C.I.A.2 [Disabled]
    System Memory Multiplier [2.00]
    Memory Frequency(Mhz) 667
    DRAM Timing Selectable [Manual]
    High Speed DRAM DLL Settings [Option 1]
    CAS Latency Time [5]
    DRAM RAS# to CAS# Delay [5]
    DRAM RAS# Precharge [5]
    Precharge delay (tRAS) [12]
    ACT to ACT Delay [Auto]
    Rank Write To READ Delay [Auto]
    Write To Precharge Delay [Auto]
    Refresh to ACT Delay [ 0]
    Read to Precharge Delay [Auto]
    Memory Performace Enhance [Normal]
    **** System Voltage NOT Optimized !! ****
    System Voltage Control [Manual]
    DIMM OverVoltage Control [+0.100V]
    PCI-E OverVoltage Control [Normal]
    (G)MCH OverVoltage Control [Normal]
    FSB Voltage OverControl [Normal]
    CPU Voltage Control [Normal]
    Normal CPU Vcore 1.32500V


    aber nicht mit dem org kühler probieren ;-)
     
  24. #23 8. März 2007
    AW: E6300-OC@orig.Kühler?

    hey danke für die antworten aber @ eagle die einstellungen habe ich im bios leider nicht
    DRAM Timing Selectable [Manual]
    High Speed DRAM DLL Settings [Option 1]
    CAS Latency Time [5]
    DRAM RAS# to CAS# Delay [5]
    DRAM RAS# Precharge [5]
    Precharge delay (tRAS) [12]
    ACT to ACT Delay [Auto]
    Rank Write To READ Delay [Auto]
    Write To Precharge Delay [Auto]
    Refresh to ACT Delay [ 0]
    Read to Precharge Delay [Auto]
    Memory Performace Enhance [Normal]

    mus sich vllt ein bios update machen oder wie? ich hab das f10 Bios von gigabyte
     
  25. #24 8. März 2007
    AW: E6300-OC@orig.Kühler?

    nomal müsstest du die haben , stell mal bei systemvoltages von auto auf manuell, dann kann man die voltages auch verandern..

    das f10 ist eigentlich das neuste bios fürs ds3 ;)

    mfg set111
     
  26. #25 8. März 2007
    AW: E6300-OC@orig.Kühler?

    so jungs habs hinbekommen thx
     

  27. Videos zum Thema
Die Seite wird geladen...
Similar Threads - E6300 OC@orig Kühler
  1. Antworten:
    11
    Aufrufe:
    845
  2. Antworten:
    18
    Aufrufe:
    1.005
  3. Antworten:
    9
    Aufrufe:
    1.276
  4. Antworten:
    12
    Aufrufe:
    813
  5. e6300 overclocken

    badboyx , 16. Oktober 2007 , im Forum: Overclocking & Benchmarks
    Antworten:
    5
    Aufrufe:
    285