E6400 OC Probleme

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von AToM1c, 26. Februar 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Februar 2007
    System:

    Gigabyte GA-965G-DS3
    -> Spannungen unverändert
    G.Skill 1024MB DDR2 800Mhz 4-4-4-12
    -> @ 533Mhz 5-5-5-15
    Intel E6400 (8x2,13)
    2x Samsung SP2504C
    1x WD2000JD
    Audigy 2 ZS
    Radeon X1950Pro

    Problem:

    Sobald ich den FSB über 300 anhebe werden beide Samsung SP250C4 HDD's nichtmehr im Bios erkannt (die Western Digital geht selbst bei FSB 400+). Hat irgendjemand eine Idee woran das liegen könnte?

    mfg AToM1c
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 26. Februar 2007
    AW: E6400 OC Probleme

    Ähm bist du sicher, dass du das 965G hast ?
    Soweit ich weiss ist nur der Chipsatz 965P des DS3 zum oc'en geeignet.

    Obs daran liegt kann ich dir aber nicht sagen ;)
     
  4. #3 26. Februar 2007
    AW: E6400 OC Probleme

    Das ist ja egal da das Board auch bei einem FSB von 420 noch started (und das reich mir vollkommen) allerdings ohne dass das bios die 2 Baugleichen Samsung HDD's erkennt :/

    außerdem ist der Unterschied zwischen den 2 Boards nur, dass das 965G extra Grafik Onboard Intel GMA X3000 besitzt und einen IDE Port weniger
     
  5. #4 26. Februar 2007
    AW: E6400 OC Probleme

    also wenn ich das richtig versteh dann erkennt der die platten bis zu einem fsb von 300 und dann nich mehr oder erkennt er sie seit du den fsb über 300 gehoben hast ra nich mehr???
    mfg p0sch1
     
  6. #5 11. März 2007
    AW: E6400 OC Probleme

    probier auf dem Mainbaord mal en anderen SATA Slot aus und probier am besten mal alle durch,
    hatte das selbe Prob bei meinem Mainboard
    könnte aber auch bei dir klappen

    MFG
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - E6400 Probleme
  1. Antworten:
    11
    Aufrufe:
    964
  2. Antworten:
    29
    Aufrufe:
    1.062
  3. System aufrüsten basis e6400

    GStar7 , 21. August 2009 , im Forum: Kaufberatung
    Antworten:
    19
    Aufrufe:
    436
  4. Antworten:
    31
    Aufrufe:
    1.649
  5. E6400 übertakten

    lorsim , 4. Januar 2009 , im Forum: Overclocking & Benchmarks
    Antworten:
    11
    Aufrufe:
    660