e6750 Prob

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von WebRocker, 8. August 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. August 2007
    Hey Leute,

    ich hab heut meinen neuenPC bekommen.
    Intel e6750
    2GB DDR2 800Mhz RAM
    ATI Radeon X1950XT
    250 GB HDD

    Der e6750 hat ja 2.66Ghz, doch bei mir zeigt cpu-z und auch das FoxOne-Tool 2.03 Ghz an mit nem Multiplikator von 6 . Warum läuft der nur mit 2 anstatt 2.66Ghz ??
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 8. August 2007
    AW: e6750 Prob

    =) =) =) =) =) =) =)

    mach mal speedstep aus... man sollte sich schon mit den Funktionen und Eigenschaften seiner neuen Hardware vertraut machen xd^^ wobei speedstep dir normalerweise auch ohne geläufig sein sollte...
     
  4. #3 8. August 2007
    AW: e6750 Prob

    Also im BIOS ist "Intel Speedstep tech" auf disabled gestellt. :angry:
    Und Everest HE und SiSoft Sandra zeigen den richtigen Takt an. Nur cpuz und FoxOne zeigen 2.03 Ghz.
     
  5. #4 8. August 2007
    AW: e6750 Prob

    es gibt programme die zeigen den eingestellten takt an
    andere den momentanen.
    Du musst speedstep ganz deaktivieren. Es ist immer noch an.
    Lad dir everest runter
    Everest Home
    da siehste unter OC dein momentanen CPU speed und alles.
     
  6. #5 8. August 2007

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - e6750 Prob
  1. Antworten:
    3
    Aufrufe:
    1.804
  2. Antworten:
    42
    Aufrufe:
    1.890
  3. Antworten:
    5
    Aufrufe:
    1.224
  4. Antworten:
    17
    Aufrufe:
    1.313
  5. Antworten:
    7
    Aufrufe:
    777