ebay -versand vorbereiten bug?

Dieses Thema im Forum "Alltagsprobleme" wurde erstellt von S1lence, 16. Dezember 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Dezember 2009
    hallo allerseits.

    ich kann seit gestern die funktion "versand vorbereiten" bei ebay nicht mehr verwenden. wenn ich drauf klicke, lädt es kurz wie gewohnt, doch dann muss ich mich aufeinmal neu einloggen.. wenn ich das mache, kommt nur folgende meldung

    ich habs auf zwei verschiedenen pcs ausprobiert, so kanns eig net an firefox oä liegen... hat jemand das selbe prob oda weiss nen rat?

    thx im vorraus
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 16. Dezember 2009
    AW: ebay -versand vorbereiten bug?

    Ich würd erstmal abwarten ;) vll haben sie grad nen extrem vollen server (is ja weihnachtsgeschäft usw) probiers einfach immer mal wieder und wenns dringend wird
    ---> ruf einfach mal bei deren Hotline an! die wissen sicher am besten was los is

    Mfg
     
  4. #3 16. Dezember 2009
    AW: ebay -versand vorbereiten bug?

    noch nie vorgekommen, aber schon mal am anderen rechner oder evtl. mit anderem browser probiert ??
     
  5. #4 16. Dezember 2009
    AW: ebay -versand vorbereiten bug?

    Hallo,

    das liegt an ebay hatte ich auch schön öfter. Einfach abwarten bis die ihr Problem behoben haben dann funzt es wieder.

    mfg
     
  6. #5 16. Dezember 2009
    AW: ebay -versand vorbereiten bug?

    stimmt hatte es auch schon öfter, denke auch das es die weihnachtszeit ist, probier es einfach bissl später nochmal, oder vllt paar mal öfter

    greetz
     

  7. Videos zum Thema
Die Seite wird geladen...