Einstellungen bei DigiCam immer wieder auf"0"

Dieses Thema im Forum "Alltagsprobleme" wurde erstellt von rumpelstil, 1. Dezember 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Dezember 2009
    Hey Leute,

    Wenn ich den Akku meiner Digitalcamera aufladen will muss ich diesen aus der Kamera nehmen. Dabei bleiben die Einstellungen wie Datum und Uhrzeit natürlich erhalten.

    Seit ein paar Wochen gehen diese Einstellungen immer wieder auf "0", wenn ich den Akku zum laden raus nehmen muss.
    Mir ist die Kamera nicht runter gefallen und an den Einstellungen hab ich auch nicht gefummelt.

    Google hat mir bis jetzt auch nicht weiter geholfen - aber vielleicht Ihr???

    Vllt noch wichtig: es ist eine Casio Exilim

    Hilfreiche Beiträge bekommen natürlich eine BW!!

    Danke,
    LG
     
  2. #2 1. Dezember 2009
    AW: Einstellungen bei DigiCam immer wieder auf"0"

    die kamera hat ja ne interne flashspeicher wo alle einstellungen gespeichert sind.. vielleicht ist diese defekt? wenn du garantie noch hast mal wegshcicken oder neues holen..
     
  3. #3 1. Dezember 2009
    AW: Einstellungen bei DigiCam immer wieder auf"0"

    Schließe mich KingLui an, guck ob du garantie hast und wenn ja... ab die post!
    Sollen die beheben oder notfalls umtauschen. Man würde ja etv. fallen gelassen durch schäden am gehäuse sehen.
     

  4. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Einstellungen DigiCam immer

  1. Antworten:
    2
    Aufrufe:
    1.862
  2. Antworten:
    4
    Aufrufe:
    1.446
  3. CS:GO Spieleinstellungen
    Bobby-16, 21. Januar 2014 , im Forum: Gamer Support
    Antworten:
    3
    Aufrufe:
    1.218
  4. Antworten:
    7
    Aufrufe:
    2.117
  5. Antworten:
    3
    Aufrufe:
    1.409