Exper Tool - Falsche Grafikkarte

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Hapablap, 25. November 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. November 2007
    Tach,

    hab mir vor kurzem nen neuen Rechner zusammen geschraubt und wollte den jetzt natürlich ein wenig takten. Leider hab ich das Problem das mir das Exper Tool anzeigt "Falsche Grafikkarte verbaut" obwohl die Software bei den Grafikkarten dabei war.Weiß jemand woran das liegt?

    Pc:

    Asus P5N32-E SLI
    Intel Core 2 Quad 6600
    2x GeForce 8800GTX Gainward
    4Gb Ram DDR2(800) - Mushkin XP2
    Vista Ultimate 32-bit
     

  2. Anzeige
  3. #2 25. November 2007
    AW: Exper Tool - Falsche Grafikkarte

    HI1

    Für was willst du bei so einem System Takten? Es gibt kein Game was diese system auslastet!

    Aber event. ligts im SLI verbund. Event. kann man 2 Karten im SLI nicht takten dondern nur einzeln

    Gruß Moe
     
  4. #3 25. November 2007
    AW: Exper Tool - Falsche Grafikkarte

    man kann übertakten, aber ich glaube nur beide karten gleichzeitig (irgendwie auch logisch im sli ;))

    mach doch gleich mit dem forceware treiber.

    google mal nach foreware coolbits, damit kann man den triber unlocken und dann im forceware menü direkt übertakten
     
  5. #4 25. November 2007
    AW: Exper Tool - Falsche Grafikkarte

    Der Grund warum ich takten will is folgender:

    Ich kann Crysis nicht flüssig spielen auf 1680x1050 und Detail Stufe Mittel
    oder z.b bei 1280x1024 Detail Stufe Hoch. Ruckelt ohne Ende.
    Und mit dem Pc sollte das doch eigentlich machbar sein.

    Beim takten hab ich aber folgende Probleme:

    Ich hab jetzt schon mehrmals versucht über das Bios mein Cpu und mein Arbeitspeicher zu takten.Leider hab ich dann immer wieder das Problem das mir mein Rechner stehen bleibt oder er manchmal gar nicht mehr hoch fährt so das ich nicht mal mehr ins Bios komme. Das ganze passiert auch schon wenn ich mein CPU gerade mal um 100Mhz takte und den Arbeitsspeicher normal laufen lasse. Mein Temperaturen sind alle I.O. Trotz allem schmiert er mir immer ab.

    Hat mir dafür wer ne Erklärung?
     
  6. #5 25. November 2007
    AW: Exper Tool - Falsche Grafikkarte

    Es geht, man kann sli karten takten.... wobei das bei nem sli system eh schwachsinn ist, aber 4gig ram und dann 32bit os braucht man sich wegen taktraten keine sorgen zumachen die sidn da das kleinere übel....
    nein nicht beide gleichzeitig... die tools greifen alle auf die primäre karte zu, wenn das in den aktuellen coolbits anders wäre wäre das wirklich neu...

    einzige möglochkeit ist und bleibt da ein modbios, wobei man dann die sekundäre karte zum flashen in den primären slot packen muss... aber nen G80 sli system ocen ist das lächerlichste was hier bis jetzt jemand vor hatte...=)=)=) frei nach dem motto "ich verbrauch ja schon soviel strom und verschenke dabei soviel leistung die ich garnicht nutzen kann, da kommt es auf die 20Watt pro karte auch nicht mehr an..."
    wobei die temperaturen bei einem g80 sli system noch einen zusätzlichen limitierenden faktor darstellen dürften... aber naja wenn der threatsteller meint das das unbedingt nötig ist...
    aber einen Tipp habe ich noch für den Threatsteller: Verkauf eine der beiden Karten, momentan bekommst du da noch vernünftig geld für, und eine karte schickt dir auch solange du nicht mit 27" Widescreen zockst... andernfalls ärgerst du dich im frühjahr schwarz das du soviel kohle darein gesteckt hast, die karten werden ziemlich schnell nen dreck wert sein wenn die 9XXX Serie draussen ist... Bei mir war es das gleiche Spiel nur mit nem G70 SLI System, es ist wirklich schlauer sich dann lieber früher eine neue Karte zukaufen... Und dein q6600 kann schon eine karte nicht voll nutzen.... du hast zwar ein paar frames mehr aber bei neuen titeln bringen die dir in 3 monaten relativ wenig...

    €:
    Ich tippe mal ganz stark auf Strom-mangel... Was für ein netzteil hast du???
     
  7. #6 25. November 2007
    Hast du schon recht, aber ich werde jetzt Schule weiter machen und werde daher kein Geld mehr verdienen. Deshalb wollte ich einfach mal n gutes System zusammenstellen das mir ne Weile reicht. Der Q6600 war von den Quad Prozessoren meiner Meinung nach die beste Lösung da er nicht so überteuert ist wie die restlichen größeren Quads und er ein gutes Taktpotenzial hat bei dem die 3Ghz kein Problem sein sollte.

    Zur Zeit habe ich einen 22" Bildschirm und ein 700Watt Netzteil von Tagan. Laut "Arlt" sollte das reichen.Gebe es noch andere Möglichkeiten woran es liegen könnte?

    Hab mir jetzt wieder XP drauf geladen und wollt nur schnell bescheid sagen das jetzt alles funktioniert vom CPU bis zur Grafikkarte. Alles getaktet und alles läuft.

    Intel Core Quad Q6600 @ 3,2 Ghz @ 45°c bei Voll-Auslastung
    Mushkin XP2 (800) @ 880Mhz
    Und die Grafikkarten lass ich jetzt erst mal so da Crysis flüssig läuft bei Detail Sehr Hoch @ 1680x1050

    Danke trotzdem an alle =)
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Exper Tool Falsche
  1. Antworten:
    0
    Aufrufe:
    4.075
  2. Antworten:
    6
    Aufrufe:
    1.267
  3. The Expert

    unix , 9. April 2014 , im Forum: Humor & Fun
    Antworten:
    1
    Aufrufe:
    840
  4. Expert Tool

    Starkstrom165 , 19. März 2009 , im Forum: Overclocking & Benchmarks
    Antworten:
    5
    Aufrufe:
    3.849
  5. Antworten:
    5
    Aufrufe:
    437