Festplatten Temps werden nicht gezeigt?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von logitech, 6. Dezember 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 6. Dezember 2007
    Hi leute,

    und zwar werden bei mir die festplatten temps nicht gezeigt!

    Hab 2 WD Caviar 16 im Raid 0 laufen!

    Liegt es vll daran das es im raid0 modus läuft?
    oder hat es überhaupt sensorren?

    Hab im bios hdd smart auf enabled gestellt geht trotzdem nicht!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 6. Dezember 2007
    AW: Festplatten Temps werden nicht gezeigt?

    Intern oder in einem externem Gehäuse?

    Bei externen wird so gut wie nie was angezeigt.
     
  4. #3 6. Dezember 2007
    AW: Festplatten Temps werden nicht gezeigt?

    oh hab vergessen zu sagen Intern über Sata angeschlossen!
     
  5. #4 6. Dezember 2007
    AW: Festplatten Temps werden nicht gezeigt?

    seit wann wird bei nem Raid0 ne Temperatur angegeben? Bei billigen S-ATA Controllern?

    JAAAAAA
     
  6. #5 6. Dezember 2007
    AW: Festplatten Temps werden nicht gezeigt?

    sorry habe ich nicht gewusst jetzt weis ichs ja! close
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Festplatten Temps werden
  1. Antworten:
    2
    Aufrufe:
    1.095
  2. Antworten:
    1
    Aufrufe:
    577
  3. Antworten:
    2
    Aufrufe:
    791
  4. Antworten:
    0
    Aufrufe:
    1.470
  5. Bootmenu - Mehrere Festplatten

    Creused , 15. April 2015 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.508