Frage zu meinem Premiere Image. Problem

Dieses Thema im Forum "Audio und Video" wurde erstellt von z3r0, 28. Dezember 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Dezember 2007
    Hi,

    ich hab das aktuelle GLJ Image auf meiner DBOX 2 installiert.

    Die Box ist auch mit dem Internet verbunden, sodass ich alle Updates und auch Keys direkt per Fernbedienung downloaden kann.

    Nun war Pre*** wieder Schwarz, und der Keyupdater hohlt nur fake keys !

    Weiß jemand wo das Problem liegt?

    Oder hat jemand ein besseres Image für mich?

    Greez zero
     

  2. Anzeige
  3. #2 28. Dezember 2007
    AW: Frage zu meinem Premiere Image. Problem

    benutz evtl ma keyworld november image... aber ansonsten wurde hier doch schon im on/off thread geschrieben, dass premiere halt fake keys rausschick... also gib doch einfach den key per fernbedienung ein und schon ist es hell :)
     
  4. #3 28. Dezember 2007
    AW: Frage zu meinem Premiere Image. Problem

    Wie ju- schon sagte, steht im on/off thread, dass Premiere Fake-Keys benutzt!
    Wenn du dir aber die neue SCAM auf die Box schmeisst geht AU wieder und du musst dich um nix mehr kümmern :p

    greetz
     
  5. #4 29. Dezember 2007
    AW: Frage zu meinem Premiere Image. Problem

    äh, was für scam?

    Ich hab die normale Softcam dateien auf meiner Box, aber Autoupdate geht nicht.

    Kann die mir jemand uppen?



    Edit: Hab ein neues Image bei dem alles geht. Kann ich nur Empfehlen: NG Image !

    Wenn Ihr es wollt, upp ich es gerne.
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Frage meinem Premiere
  1. Antworten:
    6
    Aufrufe:
    490
  2. Antworten:
    22
    Aufrufe:
    424
  3. 3 Fragen zu meinem Polo

    ConfuZed , 24. September 2009 , im Forum: Auto & Motorrad
    Antworten:
    9
    Aufrufe:
    557
  4. Antworten:
    0
    Aufrufe:
    262
  5. Frage zu meinem RAM

    XerWo , 9. September 2009 , im Forum: Overclocking & Benchmarks
    Antworten:
    1
    Aufrufe:
    389