Fritzbox Fon 7170+Fritbox Repeater Wlan Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Frontyi, 21. März 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. März 2009
    Hallo, ich habe nun eine Fritzbox Fon 7170 sowie den Repeater von Fritzbox installiert. Es funktionierte auch alles wunderbar bis vor zwei Tagen. An der Software wurde nichts geändert, es besteht immer noch eine Verbindung zwischen 18Mbit bis hin zu 48 MBits zwischen den beiden Geräten.

    Nun zum Problem: Wenn ich direckt an die Fritzbox meinen Leptop anschließe habe ich wunderbar 2.6 MBIT Down und 150 kb/s up... . Wenn ich dann über Wlan über den Repeater reingehe, dann hab ich vollen Uploadspeed von 150 kb/s aber der Download dümpelt bei 59 kb/s rum. Das verwunderliche ist ja, dass ich vorher einen Speed von 700 kb/s normal hatte. Einerseitz ist es ja schon sehr ärgerlich, dass ich nur 30% vom Speed per Repeater reinbekomme aber 59 kb/s ist ja schon wenig. TCP Optimierer hatte ich jetzt nochmal durchgeführt, aber das Problem besteht weiterhin.

    Provider: Unitymedia 3Play 20 000

    Hat jemand eine Idee? Fritzbox kaputt? Ist nicht mal 2 Wochen alt bzw. in Betrieb. Die Verkabelung ist folgende: Internet geht über ein Motorola Modem rein und wird durch die Fritzbox weiter verteilt.

    Gr
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 24. März 2009
    AW: Fritzbox Fon 7170+Fritbox Repeater Wlan Problem

    Es kann ja nur am repeater liegen ist da die neuste FW drauf?
     

  4. Videos zum Thema
Die Seite wird geladen...