Frontlautsprecher bei Surroundanlage

Dieses Thema im Forum "Audio und Video" wurde erstellt von IBERION, 29. Dezember 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Dezember 2006
    Hi,
    ich hab mir das Yamaha HTIB-106 gekauft. Es besteht aus einem Dolby Surround Receiver, 4 Boxen, 1 Center Box und nem Subwoofer. Ich hab alles wie in der Bedienungsanleitung angeschlossen, hab aber das Problem dass die Frontlautsprecher keinen Ton von sich geben. Wenn ich die an ne andere Anlage anschliesse gehen sie. Weis jemand n Forum das mir weiterhelfen kann oder weis hier jemand rat?
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. Dezember 2006
    AW: Frontlautsprecher bei Surroundanlage

    resette mal die einstellungen am surround receiver, oder was du noch machen kannst, bei mir hab ich nen test der die boxen reihum mal rauschen lässt, so kannst du sehen ob sie angeprochen werden oder nicht
     
  4. #3 29. Dezember 2006
    AW: Frontlautsprecher bei Surroundanlage

    Hab das Problem gefunden. Da gibts ne Funktion bei der man walweise bestimmte Lautsprecher ausschalten kann. Irgendwie waren die zwei ausgeschaltet obwohl ich mindestens 2 mal bei dieser Funktion nachgeschaut hab. Hab wie du gesagt hast das Ding resetet und jetzt gehts.
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Frontlautsprecher Surroundanlage
  1. [Suche] 5.1 Surroundanlage

    snily , 25. November 2008 , im Forum: Kaufberatung
    Antworten:
    3
    Aufrufe:
    233
  2. Antworten:
    3
    Aufrufe:
    324
  3. Antworten:
    2
    Aufrufe:
    368