Gigabyte DS4 lahm beim booten ?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von nocenter, 8. September 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. September 2007
    Hallo,

    Donnerstag kam mein Gigabyte P35-DS4 an, freude war groß, alles schnell verbaut so und am Freitag gings dann los mit der Installation, natürlich noch das gute alte XP Prof, wofür hat man sonst auch die Lizenz rumliegen^^

    Zum Thema, zuvor hatte ich ein ASUS P5N-E SLI, da ging der bootvorgang mega schnell (nur 3 mal der Ladebalken von XP) und jetzt beim Gigabyte muss ich bald nen Kaffee kochen gehn (10mal der Ladebalken).

    Verwöhnt wie ich von Asus jetzt bin stört mich dies tierisch, woran liegt es jetzt? Ist der P35 etwa langsamer als der 650i ? 8o oder ist der SATA Kontroller bescheiden (wodurch der Festplattenabruf so lange brauch)?

    Oder was könnte es sonst sein?

    Hardware:
    CPU: C2D 6400
    Mainboard: Gigabyte P35-DS4
    Ram: OCZ 900MHz DDR2 SLI EPP
    Grafik: Gainward 8800GTS 640MB
    HDD: 2x SATA 80GB Sys 500GB Data

    Ach ja, der Ram lässt sich auch nicht genau auf 900 MHZ stellen, nur auf 866 oder so^^ :(

    Über nen paar Tips würde ich mich sehr freuen, den ansonsten fliegt es raus und dann gebe ich den Asus P5K-E eine Chance.

    P.S. Ram wird früher oder später noch getauscht (bin noch unentschlossen), da dieses Board ja leider kein SLI & EPP unterstützt.

    MFG Nocenter
     

  2. Anzeige
  3. #2 8. September 2007
    AW: Gigabyte DS4 lahm beim booten ?

    zu dem Boot"problem" kann ich nix genaues sagen, bei mir ist das Problem nicht. Mein Win bootet auf dem P35 Board auch nicht langsamer als vorher

    Das mit dem RAM stört mich auch, es gibt weniger RAM-Teiler. Nun weiss ich nicht ob es am Chip oder am BIOS liegt. Der Teiler den ich gern nutzen würde gibts natürlich auch nicht.
    Ob das mit dem P5K-E besser ist mag ich aber mal zu bezweifel. Warum hast du das Board überhaupt gewechselt?

    Hast du übertaktet? Eine Möglichkeit das RAM-Teiler Problem zu umgehen -> Multi runter, FSB hoch
     
  4. #3 8. September 2007
    AW: Gigabyte DS4 lahm beim booten ?

    mein dq6 bootet auch ziemlich lahm im vergleich zum a8n sli deluxe, musst einfach mal n paar onboard devices ausstellen dann gehts n bisschen fixer.
     
  5. #4 8. September 2007
    AW: Gigabyte DS4 lahm beim booten ?

    Das P5N-E SLI war eigentlich TOP, nur was mich störte war, das es nur DDR2 800MHz unterstützte und das der nforce Chipsatz ziemlich heis wird.

    Was mir auch bei Asus gefallen hat, das man den FSB und auch den Ram Takt schritt für schritt einstellen kann, beim Gigabyte gibt es nur die paar Standart vorgaben.

    Der Grund für den P35 ist eigentlichg das er schneller, effizienter und vor allem auch Sparsamer ist.

    Nur leider scheint das Gigabyte dies nicht umzusetzen. Das Bios sagt mir jedenfalls nicht so zu.
     
  6. #5 8. September 2007
    AW: Gigabyte DS4 lahm beim booten ?

    Irgendwie wird bei mir der P35 Chipsatz noch heisser als der nforce.

    Zum booten, mein P35 Board brauch auch als ewig zum booten :mad:
    Ich formatiere jetzt mal die Festplatten dann gehts bestimmt wieder schneller :D

    mfg
    Zenit
     
  7. #6 8. September 2007
    AW: Gigabyte DS4 lahm beim booten ?

    Das geht bei keinem Intel Chipsatz. Allerdings fehlen beim DS4/P35 n paar RAM-Teiler. Hatte vorher n P5W DH , das war in der Disziplin klar besser
     
  8. #7 11. September 2007
    AW: Gigabyte DS4 lahm beim booten ?

    Also kann ich nicht bei dem P35 Chipsatz frei den Ram Takt konfigurieren wie beim nvidia Chipsatz ?

    Also wäre wahrscheinlich der alte 680 nforce Chipsatz sogar besser als der neue P35 ?

    Fragen über fragen^^ Antworten werden hoffentlich gefunden ;)
     
  9. #8 11. September 2007
    AW: Gigabyte DS4 lahm beim booten ?

    ich weiss es nicht. das einzige was in meinen augen für den nforce chip spricht ist die o.g. möglichkeit den Ramtakt besser einzustellen. Aber wenn ich den Preis so anschaue lass ichs lieber sein. Da würd ich vorher 1066er RAM kaufen und den Teiler passend ändern. Oder Multi runter, FSB hoch. Eins von beiden.

    Und zur Temp, glaub kaum dass der P35 noch heisser wird. Hab passiv um die 40°, wenn ich an den Kühler fasse ist der Handwarm, mehr nicht. Da hab ich vom 680er andere dinge gehört. Aber ich denke mal mit ner runde google findet man das auch raus


    Ach ja, weil ichs grade sehe. Das BIOS von Gigabyte ist tatsache der letzte Schrott. Ich war da vorher auch von Asus verwöhnt. Sind irgendwie aufgeräumter, bieten mehr möglichkeiten was zu ändern. Mich würd da glatt mal interessieren ob es bei nem DQ6 auch so schlimm aussieht.
    Dann noch die dusslige Funktion mit dem STRG+F1. Wozu? Damit komplette Vollpfosten ausgebremst werden. Sinnlos. Können doch gleich alles im BIOS anzeigen / freischalten und gut ist der lack.
    Schau dir mal das BIOS von nem Asus Commando an, da kriegste als OCer schon bald latte
     
  10. #9 11. September 2007
    AW: Gigabyte DS4 lahm beim booten ?

    Hehe danke für deine Meinung, dafür hast du dir ne Bewertung verdient ;) [Edit: geht momentan leider nicht]

    So also mein Entschluss steht, das DS4 geht zurück (ist schon verpackt), ich werd erstmal mit dem Asus P5K-E probieren, sollte es mich nicht überzeugen, dann muss es doch noch mal für nen nforce Chipsatz weichen, nur leider unterstützt ja selbst der 680i kein DDR2 1066 ? (ausser vielleicht OC !?)

    Meiner Meinung nach ist Asus doch noch Hardware Technisch der beste Lieferant und wenns mit dem Support nicht so klappt ist es mir auch egal, damit muss sich mein Lieferant rumschlagen.

    Technisch brauche ich da keine Hilfe, entweder weis ich es selbst oder es gibt da so eine tolle Community, RR oder so :crazy:

    Ach ja das billigste 680i Board gibt es von XFX ca. 130Euro, jedoch brauchst du dann noch neue Chipsatzkühler, den 2 Lüfter sind nicht akzeptabel.
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Gigabyte DS4 lahm
  1. Antworten:
    13
    Aufrufe:
    1.528
  2. Antworten:
    0
    Aufrufe:
    367
  3. Antworten:
    16
    Aufrufe:
    485
  4. Antworten:
    13
    Aufrufe:
    663
  5. Antworten:
    8
    Aufrufe:
    529