GigaByte GA-EX58-UD5 spinnt!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von MoM, 26. April 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. April 2009
    Moin,

    habe folgendes Problem:

    Wenn ich den Rechner normal herunterfahre, dann startet er nach ca. 5 sek neu.

    Was ich bereits versucht habe:

    Haken bei auto neustart weg
    Alle wake-up Funktionen im BIOS ausgestellt
    Registry Schlüssel zum Neustart konfiguriert (von "0" auf "1", was normalerweise hilft)
    Strom aus und Power knopf gedrückt um Reststrom aus den Transistoren zu ziehen

    Allerdings besteht das Problem immernoch.
    Vielleicht fällt euch ja noch was ein.

    mfg MoM

    Hardware:

    Corei7- 920
    GigaByte GA-EX58-UD5
    6GB A-Data DDR3-1333
    GTX260 Zotac AMP²
    Be Quiet 550W
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 26. April 2009
    AW: GigaByte GA-EX58-UD5 spinnt!

    Vielleicht hast du ja die Kabel bei den Anschlüssen Reset u. Power vertauscht, sodass der PC neustartet wenn man den Power-Knopf drückt und herunterfährt, wenn du den Reset-Knopf drückst?
    Oder nimm die Mainboardbatterie raus und teste mal einen BIOS-Reset.
     
  4. #3 26. April 2009
    AW: GigaByte GA-EX58-UD5 spinnt!

    habe gerade die kabel dafür gezogen, da man das board auch über board interne schalter anmachen kann (somit ist es ausgeschlossen das irgendwelche kabel falsch angeschlossen sind) und er machts immer noch.

    CMOS Reset hab ich gerade gemacht aber der hilft auch nichts. Mainboard Batterie muss ich mal versuchen
     
  5. #4 26. April 2009
    AW: GigaByte GA-EX58-UD5 spinnt!

    Naja wenn du Cmos resetet hast, brauchst du die Batterie nicht zu entfehrnen. Das würde den gleichen Effekt bringen wie der Cmos Reset. Lief es denn vorher mal normal oder ist es von Anfang an so bei diesem Computer??
     
  6. #5 26. April 2009
    AW: GigaByte GA-EX58-UD5 spinnt!

    Naja, manchmal erkennt er die CMOS Resets nicht. Hab ich öfters nachm Übertakten, dass dann das Rausnehmen der Batterie einen Neustart ermöglicht, was durch den CMOS Reset nicht möglkich war. Kann ja auch net schaden.

    Es könnte auch einfach ne (dumme) Angewohnheit eures Stromnetzes sein, sodass der Rechner durch einen Impuls neu startet, der durch die Leitung kommt.
    Sonst musst du damit leben, immer nach dem Ausschalten das Netzteil auszumachen ;)

    Ob es von vorherein so war, ist ne berechtigte Frage.
     
  7. #6 26. April 2009
    AW: GigaByte GA-EX58-UD5 spinnt!

    Danke für eure Beiträge war. Hab die Batterie rausgenommen danach noch ma nen CMOS Reset gemacht und danach gings :p keine ahnung wieso es vorher nicht funktioniert hat. Und ja das hat er schon seit auslieferung gemacht :)
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - GigaByte EX58 UD5
  1. Antworten:
    8
    Aufrufe:
    2.019
  2. Welcher RAM für Gigabyte Z97 D3H

    c2000 , 13. September 2014 , im Forum: Kaufberatung
    Antworten:
    3
    Aufrufe:
    994
  3. Antworten:
    1
    Aufrufe:
    1.034
  4. Antworten:
    2
    Aufrufe:
    710
  5. Antworten:
    4
    Aufrufe:
    883