HD Filme (1080) Der Sound "rattert"

Dieses Thema im Forum "Audio und Video" wurde erstellt von KillerKarnickel, 8. Dezember 2009 .

Schlagworte:
  1. #1 8. Dezember 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Guten Abend,


    ich habe folgendes Problem mit HD Filmen (1080):

    Das Bild ist Top, aber der Ton kommt erst gar nicht... bzw. nicht der originale, sondern es kommt nur irgend ein "rattern" aus dem Lautsprecher... aber das Bild läuft flüssig weiter..

    Ich bin zuvor nach folgendem Schema vorgegangen: MKV Video läuft nicht flüssig - RR:Board

    Wisst ihr, woran das mit dem Ton liegt??

    Bewertung gibts natürlich
    Danke schonmal!

    Gruß
    Kaniggl
     
  2. #2 9. Dezember 2009
    AW: HD Filme (1080) Der Sound "rattert"

    moin,

    ac3 filter sollte man eig auch noch installieren:

    AC3Filter 1.63b - AC3Filter

    ...den dann auch bei "externen filtern" als bevorzugt einstellen!

    btw: ansonsten haste deine bude wieder frisch, oder lahmt die immernoch rum?

    mfg
     
  3. #3 9. Dezember 2009
    AW: HD Filme (1080) Der Sound "rattert"

    Vielen Dank!!
    Es hat funktioniert

    ..hmm mein Rechner spinnt immer noch... so langsam denk ich, dass ich ihn formatier..
    Danke nochmal für deine Hilfe .. Bewertung ist raus

    Gruß
    Kaniggl
     

  4. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Filme 1080 Sound

  1. 1080p Filme am TV schauen Media Player?
    sge4ever, 10. Dezember 2011 , im Forum: Audio und Video
    Antworten:
    17
    Aufrufe:
    1.939
  2. PC <-HDMI -> TV - 1080p-Filme ruckeln
    Crazy-JT, 22. Juni 2011 , im Forum: Audio und Video
    Antworten:
    8
    Aufrufe:
    1.476
  3. Antworten:
    8
    Aufrufe:
    740
  4. Problem beim abspielen von 1080p Filmen
    firef0kz, 25. April 2010 , im Forum: Audio und Video
    Antworten:
    3
    Aufrufe:
    619
  5. Antworten:
    3
    Aufrufe:
    655