HD-Wiedergabe nurnoch Ton bei den neuen Filmen?!

Dieses Thema im Forum "Audio und Video" wurde erstellt von kn3cht, 28. April 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. April 2009
    Hi RR'ler
    ich hab mir vor kurzem 2 neue Filme besorgt
    irgendwie spielt er die nurnoch mit ton ab und dann auch nur ruckelig...
    die alten filme die ich auf platte habe laufen einwandfrei..nur die neuen halt nicht
    ich nutze den MPC Buildnr: 1.1.796.0
    und hab den neuen nvidia treiber vor etwa 3 wochen für die grakas erneuert sonst nix..
    könnt ihr helfen?!
    hab auch schon alles wieder auf standarteinstellung gemacht aber die neuen lassen sich nicht abspielen?(
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 28. April 2009
    AW: HD-Wiedergabe nurnoch Ton bei den neuen Filmen?!

    Poste mal 'n paar Specs von den Filmen bitte. Also Auflösung, Bitrate usw. halt ^^
     
  4. #3 28. April 2009
  5. #4 28. April 2009
    AW: HD-Wiedergabe nurnoch Ton bei den neuen Filmen?!


    ²Û Release Date.. Û 26.04.2009 Û²±°
    °±²Û HDDVD/BR Date. Û XX.XX.XXXX Û²±°
    °±²Û Source........ Û BluRay Û²±°
    °±²Û iMDB-Rate..... Û 5,5 Û²±°
    °±²Û iMDB-Link..... Û Û²±°
    °±²Û Runtime....... Û 91 Min Û²±°
    °±²Û Format........ Û MKV Û²±°
    °±²Û Resolution.... Û 1280x696 Û²±°
    °±²Û Size.......... Û 50x100MB Û²±°
    °±²Û Audio......... Û GER DD 5.1 Dubbed / ENG DD 5.1 Û²±°
    °±²Û FSK........... Û 6



    ODER



    °± Û³ Audio..........: AC3 640 kbps 5.1 Ch German ²± ³Û
    ±± Û³ AC3 640 kbps 5.1 Ch English ± ³Û
    ±°Û³° * ²² ³Û
    ±±±³ Video..........: x264 6168 kbps ²² ³Û
    °±± Video Source...: Bluray (SEPTiC THX) ° ²²² ³Û
    *± Resolution.....: 1280x536


    diese beiden nfo's sind die beiden mov's die auch nicht gehen!



    der ist schlecht;)
     

  6. Videos zum Thema
Die Seite wird geladen...