HIFI Anlage geht nicht mehr an!

Dieses Thema im Forum "Audio und Video" wurde erstellt von becool, 9. September 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. September 2007
    Hi erstmal,
    ich habe ein Problem mit meiner HIFI Anlage. Wenn ich sie anschalte will, blinkt die Standby Anzeige immer. Ich habe schon in die Bedienungsanleitung geguckt, dort steht nur, dass die Boxen nicht richtig angeschlossen sind, dass habe ich schon 10 mal nachgeckuckt. Dass kann aber eh nicht sein, weil sie früher auch ohne Boxen immer an ging. Ne neue Anlage will ich mir auch nicht kaufen, weil sie auch ganz schön Teuer war!!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 9. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    uups sorry ausversehen auf bedanko gekommen.

    Also dass kann wirklich ne Menge Ursachen haben. Meist ist bei sowas evtl ein Relais oder Ähnliches kaputt. Hörst du denn so ein klacken beim einschalten oder gab es das vorher auch nicht.
    Ansonsten mal versuchen die Anlage ganz ausm Strom zu nehemn neu anschilessen und mal lange warten ob dann immer noch blinkt.

    Und dann evtl nächste mal etwas mehr beschreibung was für ne Anlage etc..
    Viel Erfolg
     
  4. #3 9. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    marke und typ der anlage wäre nich schlecht ja.

    hast sie mal ohne boxen angeschlossen? sollte dann ja auch gehen.
     
  5. #4 10. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    Ich könnte mir sogar vorstellen dass was mit einer Box nicht stimmt, also dass sich die beiden Kabel irgendwo berühren.
    Also evtl. einfach mal andere Boxen anschließen und dann mal gucken.
     
  6. #5 11. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    Hallo,

    Hatte mal eine Ähnliche Angelegenheit mit meiner alten (guten) Stereoanlage. Es blinkte auch Standby o.Ä. auf dem Display. Auslöser für diese Schutzschaltung war allem Anschein nach die defekte Endstufe; Stromversorgung hat nicht mehr einwandfrei funktioniert.

    D.h. aber nicht dass es auch bei dir der Fall sein muss; gibt wie immer viele Möglichkeiten.
    Wenn die Boxen nicht richtig angeschlossen wären, müsste die Anlage im Normalfall trotzdem angehen.

    Also ich muss gestehen, dass ich bei diesem Fehler eine neue Anlage gekauft habe. Genaue Ursachen und Defekte waren in diesem Fall zu verworrn und undeutlich.

    Naja, viel Glück noch...

    Grüße.
     
  7. #6 14. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    kenwood DVT-6200
    ohne boxen ist das selbe...
     
  8. #7 14. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    an den boxen kanns nicht liegen, weil es ohne boxen ja auch nicht geht
     
  9. #8 14. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    klacken hör ich nicht, war aber vorher da.
    Ganz aus Strohm genommen hab ich auch schon 100 mal.
    Und wenns nach 30min. net angeht, wirds wohl nie angehen..
     
  10. #9 14. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    Ja, also wenn es vorher beim einschalten "geklackt" hat und jetzt nicht mehr deutet es auf ein defektes Relais hin. Hast du noch Garantie auf die Anlage? Wenn ja würde ich sie einfach einschicken oder zum Händler bringen, die bringen das dann schon wieder in Ordnung
     
  11. #10 14. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    Ferndiagnosen sind immer schwierig .

    wenn du etwas ahnung mit den lötkolben und so hast kann man es evlt. selber reparieren.

    dazu brauchste ebend etwas können mit den lötkolben
    ein schaltbild des gerätes (auch servicemanual genannt)
    ein gutes Multimeter (am besten mit digialanzeige )
    und ne ruhige hand ;)

    und dann würd ich mal mit den multimeter die endstufen transistoren messen
    meistens die dicken die an den kühlblechen fest gemacht sind.
    die sollten im AUSGEBAUTEN zustand KEINEN Kurzschluss machen !!
     
  12. #11 14. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    kann sein, dass die sicherung rausgesprungen ist, das war bei meiner schon 2 mal so.. solltest du mal aufschrauben und nachgucken, was es fuer eine ist und ggf. nachkaufen.. kann aber natuerlich auch woanders dran liegen ;)
     
  13. #12 21. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    jo hatte das gleiche prob auch schon...sicherung durchgeknallt!!! einfach ma nachschaun und dann fürn 1€ nachkaufen!!! könnte aber auch sein das der trans dingen da...^^ son dickeres teil das das im ***** is dann kannste das vergessen...bei mir is das ding angefackelt also sei vorsichtig bei dem was du tust ;)

    so long, M!N!
     
  14. #13 23. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    Liegt ziemlich sicher an einer durchgebrannten Sicherung
     
  15. #14 25. September 2007
    AW: HIFI Anlage geht nicht mehr an!

    Wo ist denn die Sicherung?
     

  16. Videos zum Thema
Die Seite wird geladen...
Similar Threads - HIFI Anlage geht
  1. Antworten:
    1
    Aufrufe:
    603
  2. Antworten:
    17
    Aufrufe:
    2.844
  3. Hifi Anlage Golf4

    Graffix , 20. Juni 2011 , im Forum: Auto & Motorrad
    Antworten:
    2
    Aufrufe:
    522
  4. Car-Hifi Endstufe?Anlage?

    Ellia , 26. April 2010 , im Forum: Kaufberatung
    Antworten:
    0
    Aufrufe:
    1.123
  5. HiFI Anlage geht nicht -.-

    RobyRob , 23. Januar 2010 , im Forum: Auto & Motorrad
    Antworten:
    14
    Aufrufe:
    907