Hochfahrproblem Gigabyte DS3

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Neo311087, 17. November 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. November 2007
    Hey hab gestern endlich meinen XFX 8800GT XXX bekommen eingebaut, ( war das letzte teil was mir zum kompletten PC gefehlt hat ), soweit so gut er fuhr sofort hoch, alles erkannt , keine Probleme, Company of Heroes getestet auf max. Einstellungen mit AA etc pp alles flüssig, so ich fahr runter, mach den grad an ( nich wundern das ich wach bin ich muss heute arbeiten :p ) weil der iPod nochn bissel übern PC laden sollte. Bleibt der beim dem weißen Motherboard Splash stehen und geht nicht weiter, naja ok denk ich kaltstart blabla lässte dem seine Zeit ... es tat sich nix. Neu gestartet half auch nicht, ok dann ging die Fehlersuche los, hab beim ersten mal direkt getroffen, es war der USB Steckplatz am Frontpanel der gespackt hat wo mein iPod drin war, als ich den raus hatte fuhr er ganz normal hoch, aber das darf doch nicht sein oder?

    Neo
     

  2. Anzeige
  3. #2 17. November 2007
    AW: Hochfahrproblem Gigabyte DS3

    manche boards haben das...ein kumpel von mir muss auch erst alles was USB ist abziehen damit sein Rechner hochfährt. Bislang haben wir noch nicht genau herrausgefunden warum das so ist :D

    Aber solange es nur dein USB am Frontpanal ist geht es ja noch :p Was hattest du den vorne dran? Den iPod? Vllt ist da ja was drauf was dein PC versucht zu booten =)
     
  4. #3 17. November 2007
    AW: Hochfahrproblem Gigabyte DS3

    Auch wenn es nicht die Erklärung für das Problem sein muss, aber der Ipod sollte als Wechselplatte vom Bios erkannt werden. Und dann würde das BIOS sicherlich auch versuchen davon zu booten (je nach einstellungen)

    Ansonsten wäre das ein Thema worüber ich mir garnicht den Kopf zerbrechen würde warum das so ist. Du lässt das Teil beim Booten einfach weg und bist die Sorge los

    Was mir vielleicht auf die Schnelle einfällt wäre die Bootreihenfolge mal bei angestecktem Ipod zu prüfen (wenn du ins BIOS kommst) und alles was mit USB / Removal im Bootmenu steht abstellen. Alles andere wäre mir bei dem Problem echt zu aufwändig ^^:rolleyes:
     
  5. #4 17. November 2007

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Hochfahrproblem Gigabyte DS3
  1. Antworten:
    8
    Aufrufe:
    1.860
  2. Welcher RAM für Gigabyte Z97 D3H

    c2000 , 13. September 2014 , im Forum: Kaufberatung
    Antworten:
    3
    Aufrufe:
    907
  3. Antworten:
    1
    Aufrufe:
    962
  4. Antworten:
    2
    Aufrufe:
    667
  5. Antworten:
    3
    Aufrufe:
    644