Homepage nicht erreichbar(vom eigenen PC)

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von firstjoe, 16. September 2011 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. September 2011
    Guden zusammen,

    folgendes Problem:

    Ich habe gestern eine Domain geordert, welche auch schon anstandslos läuft. Sprich, andere Leute kommen auf diese ohne Probleme drauf. Nur ich kann diese nicht aufrufen.

    Gestern mal den Router neu gestartet und siehe da, auf einmal sehe ich die Index. Heute morgen wollte ich wieder drauf, nichts ging.

    Woran kann das liegen? Bitte für einen leihen verständlich, hab keine Ahnung von Router und co. gehe aber davon aus das es daran liegt.

    Anbieter: Unitymedia
    Router: D-Link

    und halt das Unitymedia standard Modem.

    ps. Cache geleert, anderen Browser getestet...
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 16. September 2011
    AW: Homepage nicht erreichbar(vom eigenen PC)

    könnte sein, dass der domain-eintrag noch nicht wirklich bei den dns-servern von unitymedia angekommen sind. warte einfach nochmal 2 tage oder vergib dir statisch irgendeinen anderen dns-server. gibt listen dazu im netz.
     
  4. #3 16. September 2011
    AW: Homepage nicht erreichbar(vom eigenen PC)

    Eine Domain braucht ca. 24h, mal kürzer oder länger, um bei allen DNS-Servern bekannt zu sein.

    Was du versuchen kannst, wie myth2806 bereits sagt, ist einen anderen DNS-Server als den von deinem Provider zu probieren.

    Was ich aber zuerst machen würde wäre den DNS-Cache deines PCs zu leeren.
    [G]windows dns cache flush[/G]
     
  5. #4 16. September 2011
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: Homepage nicht erreichbar(vom eigenen PC)

    Hallo firstjoe!

    Erst einmal Kontrollier mal in deinem Router die DNS Server. Settings -> Netzwerk -> DNS-Server / Nameserver.

    Trag mal als 1. DNS Server 8.8.8.8 ein. Das ist der 1. PUBLIC-DNS Server von google! Die sind eigentlich recht fix....

    2. mach mal auf deinem PC, falls Windows 7.

    start -> cmd eingeben -> rechtsklick auf die CMD -> als Administrator ausführen

    [​IMG]

    dort gibst du ein.

    ipconfig /flushdns

    und leerst einmal den kompletten Cache deines Browsers. Ich hoffe das Hilft!

    Viele Grüße
    Exce
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Homepage erreichbar vom
  1. Antworten:
    0
    Aufrufe:
    1.362
  2. Antworten:
    1
    Aufrufe:
    1.046
  3. Antworten:
    1
    Aufrufe:
    1.172
  4. Antworten:
    5
    Aufrufe:
    1.284
  5. Homepage-Banner (Musik/DJ)

    mySQL , 1. Februar 2014 , im Forum: Grafik Anfragen
    Antworten:
    2
    Aufrufe:
    1.088