Hot CPU Led

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von opsirunner, 25. Dezember 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Dezember 2009
    Föhlichen 1. Advent erstmal.
    Also zu meinem Problem:
    Ab&zu wenn ich meinen Rechner starte leuchtet auf meinem Mainboard die "Hot CPU" Led dauerhaft auf und der Lüfter regelt sich nicht automatisch runter bzw. es kommt nicht dieser typische "piep-Ton" beim Rechner boot und es tut sich einfach nichts.
    Dies ist meinst durch einen Reboot durch den Power Button behoben.

    Um das Problem zu lösen habe ich den Tag schon den Cpu Lüfter gerenigt und neue Wärmeleitpaste aufgebracht. Doch das Problem besteht weiterhin.

    Die Temperatur liegt liegt beim Zocken max. bei 35-40°C und im normalen Desktop Betrieb bei ~26°C.

    Meine Config steht in der Signatur.

    Bin um alle hilfreichen Beiträge dankbar.

    Frohes Fest weiterhin, Opsirunner
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 25. Dezember 2009
    AW: Hot CPU Led

    Die temperatur ist doch voll in ordnung.
    das mainboard muss doch auch erstmal starten,deswegen macht der lüfter am anfang immer so nen kram.
    hast du nen bios update gemacht???meistens ändert sich so was nach nem update.
     
  4. #3 25. Dezember 2009
    AW: Hot CPU Led

    Es geht mir ja nicht um den lauten Lüfter, sondern darum das PC nicht startet und der Lüfter sich nicht automatisch runterregelt.
    BIOS update habe ich seit geraumer Zeit keins mehr gemacht.

    Mfg
     
  5. #4 26. Dezember 2009
    AW: Hot CPU Led

    Eben z.b. hat er nicht gestartet mit der leuchtenden Cpu Hot Led.
    Dann Kippschalter am NT ausgeschaltet und 2min gewartet wieder angemacht und es ging...

    Wodran kann das liegen?!
     
  6. #5 26. Dezember 2009
    AW: Hot CPU Led

    nimm mal die batterie vom mb raus und lass sie so 3 min drausen und dabei nen paar mal den on-knopf drücken.

    gucken ob es geht.
     
  7. #6 27. Dezember 2009
    AW: Hot CPU Led

    das mit der batterie hab ich schon gemacht, aber es hat nich geklappt...
    was könntes denn sonst noch sein?
     
  8. #7 27. Dezember 2009
    AW: Hot CPU Led

    Hast du auch das Netzteil währenddessen ausgemacht und abgeklemmt?
     
  9. #8 27. Dezember 2009
    AW: Hot CPU Led

    Ja hab halt NT hinten ausgeschaltet und dann den Power Button gedrückt, sodass der Reststorm raus geht.
     
  10. #9 27. Dezember 2009
    AW: Hot CPU Led

    Ohh das is komisch...
    könnte sein das dein MB irgendwie zu viel Strom bekommen hat, weil irgendwas gesponnen hat.
    Aver durch das dass du dein NT abgeklemmt und den Rest Strom "verbraucht" hast hat sich das wieder geregelt.

    Könnte ein problem mit deinem Netzteil sein..
    Wie alt is dein MB? also meins hat nach 4 jahren aufgegeben :D
    Ist der Fehtler wieder vor gekommen??



    gruss
     
  11. #10 30. Dezember 2009
    AW: Hot CPU Led

    Also meine PC komponenten sind max. 1 Jahr alt.
    Heute hatte ich wieder starke Probleme mit dme PC booten.
    Er ging einfach nicht an und die CPU Hot Led leuchtete.
    Dann habe ich ihn vom Strom genommen und die MB Batterie raus genommen und war bis eben im Kino und siehe da er geht wieder.
    Ich verstehe es einfach nicht, daher hab ich nochmal ein Bild meiner Temperaturen geuppt.
    (Die Graka Temps. sind normal bei der Graka)

    Vielleicht kann mir ja doch jemand helfen, bin fast am verzweifeln :(

    {bild-down: http://img46.imageshack.us/img46/1391/tempsx.jpg}
     
  12. #11 30. Dezember 2009
    AW: Hot CPU Led

    Vielleicht ist es simpler, als wir uns das denken.
    Es wäre doch möglich, dass die CPU Hot LED nur leuchtet, weil sie keinen angeschlossenen CPU Lüfter entdecken kann.
    Daraus würde folgen, dass der einfach nen Wackelkontakt hat - steckt der richtig auf seinem 4 Pin Steckplatz da und sind alle Lötstellen in Ordnung?
     
  13. #12 30. Dezember 2009
    AW: Hot CPU Led

    Was hast du fuern Netzteil?

    Zudem koenntest dun och ein Biosupdate probieren.
     
  14. #13 30. Dezember 2009
    AW: Hot CPU Led

    Also der CPU Lüfter sitzt bombig drauf und auch die Steckverbindung sieht gut aus.
    Hatte vorhin wieder das Problem und war kurz vorm verzweifeln, doch er sprang auf einmal wieder an alsob nichts wäre.
    Keine Ahnung mehr wodran das liegen könnte.
    Ein BIOS-Update würde ich nur ungern machen, da ich davor doch "Respekt" habe und denke das es auch ohne funktionieren müsste.

    NT hab ich ein Black Power von Be Quiet! mit 550W
     
  15. #14 30. Dezember 2009
    AW: Hot CPU Led

    gibt doch mittlerweile sogar tools wozu du keine diskette etc brauchst.
    einfach das tool im windoof starten und laufen lassen, neustarten,zack bum ende aus.
     
  16. #15 30. Dezember 2009
    AW: Hot CPU Led

    Alternativ hat dein BiOS/Mainboard auch sowas wie die EZ Flash funktion von ASUS:

    einfach das neue bios runterladen, auf C:\ tun, ins bios, EZ Flash starten, nach C:\ navigieren das neue BiOS laden und gut ist :) Wenn alles nur max 1 Jahr alt ist hast du ja auch noch garantie :)
     
  17. #16 30. Dezember 2009
    AW: Hot CPU Led

    Ja, Rechner tot :lol:

    Das EZ Flash ist echt das einfachste was es gibt. Hat bei meinem P6T Deluxe V2 nicht mal 10 Minuten gedauert das BIOS runterzuladen, nen USB Stick zu präparieren und zu flashen.

    USB Stick muss man einfach nur formatieren (am besten auf FAT32 glaube ich) und dann kann man im EZ Flash diesen als Ordner für die BIOS Datei auswählen.
     
  18. #17 30. Dezember 2009
    AW: Hot CPU Led

    Das Problem ist nur, dass ich kein Asus Board habe ^^ Wie geht es denn am einfachsten bei meinem EVGA NVIDIA nForce 790i Ultra SLI? Also Diskettenlaufwerk habe ich nicht und mein CD Laufwerk macht auch mukken. Also wäre am besten ein BIOS Update per USb stick oder direkt im Windows. Könnte mir jemand sowas raussuchen? Habe davon leider keine Ahnung :(
     
  19. #18 30. Dezember 2009
    AW: Hot CPU Led

    Also habe mir jetzt versch. Tutorials zum USB-Stick-BIOS-Update bzw. zu einem bootfähigem USB Stick durchgelesen. Meine Frage wäre dann noch wenn ich dann vom USB stick aus DOS starte, was muss ich dann in die komandozeile eingeben? Einfach den Namen des Bios update Images oder wie?
     

  20. Videos zum Thema
Die Seite wird geladen...